<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>BMW M4R von Carbonfiber Dynamics: Mit 700 PS zur EMS 2016</title>
<link rel='dns-prefetch' href='//www.automobil-blog.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Feed" href="http://www.automobil-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Kommentar-Feed" href="http://www.automobil-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; BMW M4R von Carbonfiber Dynamics: Mit 700 PS zur EMS 2016 Kommentar-Feed" href="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automobil-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sleek-theme-css'  href='http://www.automobil-blog.de/wp-content/themes/sleek/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.automobil-blog.de/wp-json/' />
<link rel='shortlink' href='http://www.automobil-blog.de/?p=30862' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2016%2F11%2F22%2Fbmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2016%2F11%2F22%2Fbmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Sportliche Fahrzeuge glänzen ja meist eher durch Leistung, als durch Platz im Inneren und so spendieren die Tuner von Carbonfiber Dynamics dem BMW M4R jetzt eine ganz besonders extravagante Dachbox." />
<meta name="keywords" content="BMW M4R,BMW M4,Carbonfiber Dynamics,Essen Motor Show" />
<link rel="canonical" href="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/" />
<!-- /platinum one seo pack -->
<link rel="Shortcut Icon" href="http://www.automobil-blog.de/wp-content/themes/sleek/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.automobil-blog.de/xmlrpc.php" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-982888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<base href="http://www.automobil-blog.de/" />  
<meta name="city" content="Herne" />  
<meta name="country" content="Germany" />  
<meta name="state" content="Nordrhein-Westfalen" />  
<meta name="zipcode" content="44625" />  
<meta name="geo.position" content="51.32270;07.13300" />  
<meta name="geo.placename" content="Herne, Nordrhein-Westfalen" />  
<meta name="geo.region" content="DE-NRW" />  
<meta name="icbm" content="51.32270;07.13300" />  


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6612210/Automobil-Blog-Banner-468x60', [468, 60], 'div-gpt-ad-1376905445535-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1376905445535-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1376905445535-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1376905445535-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1376905445535-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1376905445535-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Medium-Rectangle2-300x250', [300, 250], 'div-gpt-ad-1376905445535-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1376905445535-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Sidebar-Teaser-300x100', [300, 100], 'div-gpt-ad-1376905445535-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1376905445535-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Superbanner-728x90', [728, 90], 'div-gpt-ad-1376905445535-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP1-1x1', [1, 1], 'div-gpt-ad-1376905445535-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP2-1x1', [1, 1], 'div-gpt-ad-1376905445535-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP3-1x1', [1, 1], 'div-gpt-ad-1376905445535-13').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP4-1x1', [1, 1], 'div-gpt-ad-1376905445535-14').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP5-1x1', [1, 1], 'div-gpt-ad-1376905445535-15').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1378050132301-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP6-1x1', [1, 1], 'div-gpt-ad-1378051063196-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP7-1x1', [1, 1], 'div-gpt-ad-1383564637182-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP8-1x1', [1, 1], 'div-gpt-ad-1383564637182-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP10-1x1', [1, 1], 'div-gpt-ad-1386322918303-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP9-1x1', [1, 1], 'div-gpt-ad-1386322918303-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Billboard-Ad-NEU-960x250', [960, 250], 'div-gpt-ad-1403595216275-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-BillboardGross-980x384', [980, 384], 'div-gpt-ad-1406291568715-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Textlink', [250, 16], 'div-gpt-ad-1404466684158-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444125405769-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444125405769-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444125405769-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444125405769-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444125405769-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444125405769-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Text-Link-1', [1, 1], 'div-gpt-ad-1478691210551-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Text-Link-2', [1, 1], 'div-gpt-ad-1478691210551-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Text-Link-3', [1, 1], 'div-gpt-ad-1478691210551-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Text-Link-4', [1, 1], 'div-gpt-ad-1478691210551-3').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<meta name="google-site-verification" content="3Guix_iKqFno1cnXAUYuMqtIPWz15pghycHUgkay1mk" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","learnMore":"","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #464646; }
</style>
</head>
<body class="single single-post postid-30862 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="topnav">
	<div class="wrap">
		<p>
<!-- Start RSS Icons -->
			

<!-- Ende RSS Icons -->
		</p>
	</div><!-- end .wrap -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.automobil-blog.de/" title="Automobil-Blog">Automobil-Blog</a></p><p id="description">Das Auto-Magazin 2.0. Starring Audi, BMW, Mercedes, Porsche und Co.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-hauptnavigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-12062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12062"><a href="http://www.automobil-blog.de/category/automarken/">Automarken</a>
<ul class="sub-menu">
	<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12063"><a href="http://www.automobil-blog.de/category/automarken/alfa-romeo/">Alfa Romeo</a></li>
	<li id="menu-item-12064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12064"><a href="http://www.automobil-blog.de/category/automarken/audi/">Audi</a></li>
	<li id="menu-item-12065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12065"><a href="http://www.automobil-blog.de/category/automarken/bmw/">BMW</a></li>
	<li id="menu-item-12082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12082"><a href="http://www.automobil-blog.de/category/automarken/chevrolet/">Chevrolet</a></li>
	<li id="menu-item-12083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12083"><a href="http://www.automobil-blog.de/category/automarken/citroen/">Citroen</a></li>
	<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12084"><a href="http://www.automobil-blog.de/category/automarken/dacia/">Dacia</a></li>
	<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12085"><a href="http://www.automobil-blog.de/category/automarken/fiat/">Fiat</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12086"><a href="http://www.automobil-blog.de/category/automarken/ford/">Ford</a></li>
	<li id="menu-item-12087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12087"><a href="http://www.automobil-blog.de/category/automarken/honda/">Honda</a></li>
	<li id="menu-item-12088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12088"><a href="http://www.automobil-blog.de/category/automarken/hyundai/">Hyundai</a></li>
	<li id="menu-item-12089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12089"><a href="http://www.automobil-blog.de/category/automarken/infiniti/">Infiniti</a></li>
	<li id="menu-item-12090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12090"><a href="http://www.automobil-blog.de/category/automarken/jaguar/">Jaguar</a></li>
	<li id="menu-item-12091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12091"><a href="http://www.automobil-blog.de/category/automarken/kia/">Kia</a></li>
	<li id="menu-item-12112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12112"><a href="http://www.automobil-blog.de/category/automarken/lancia/">Lancia</a></li>
	<li id="menu-item-12113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12113"><a href="http://www.automobil-blog.de/category/automarken/land-rover/">Land Rover</a></li>
	<li id="menu-item-12114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12114"><a href="http://www.automobil-blog.de/category/automarken/lexus/">Lexus</a></li>
	<li id="menu-item-12115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12115"><a href="http://www.automobil-blog.de/category/automarken/mazda/">Mazda</a></li>
	<li id="menu-item-12116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12116"><a href="http://www.automobil-blog.de/category/automarken/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12117"><a href="http://www.automobil-blog.de/category/automarken/mini/">Mini</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12118"><a href="http://www.automobil-blog.de/category/automarken/mitsubishi/">Mitsubishi</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12119"><a href="http://www.automobil-blog.de/category/automarken/nissan/">Nissan</a></li>
	<li id="menu-item-12120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12120"><a href="http://www.automobil-blog.de/category/automarken/opel/">Opel</a></li>
	<li id="menu-item-12121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12121"><a href="http://www.automobil-blog.de/category/automarken/peugeot/">Peugeot</a></li>
	<li id="menu-item-12122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12122"><a href="http://www.automobil-blog.de/category/automarken/porsche/">Porsche</a></li>
	<li id="menu-item-12123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12123"><a href="http://www.automobil-blog.de/category/automarken/renault/">Renault</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12124"><a href="http://www.automobil-blog.de/category/automarken/saab/">Saab</a></li>
	<li id="menu-item-12125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12125"><a href="http://www.automobil-blog.de/category/automarken/seat/">Seat</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12126"><a href="http://www.automobil-blog.de/category/automarken/skoda/">Skoda</a></li>
	<li id="menu-item-12127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12127"><a href="http://www.automobil-blog.de/category/automarken/smart/">Smart</a></li>
	<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://www.automobil-blog.de/category/automarken/subaru/">Subaru</a></li>
	<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.automobil-blog.de/category/automarken/suzuki/">Suzuki</a></li>
	<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12141"><a href="http://www.automobil-blog.de/category/automarken/toyota/">Toyota</a></li>
	<li id="menu-item-12142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12142"><a href="http://www.automobil-blog.de/category/automarken/volvo/">Volvo</a></li>
	<li id="menu-item-12143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12143"><a href="http://www.automobil-blog.de/category/automarken/vw/">VW</a></li>
</ul>
</li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="http://www.automobil-blog.de/category/auto-tests/">Fahrberichte</a></li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12147"><a href="http://www.automobil-blog.de/category/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-12130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12130"><a href="http://www.automobil-blog.de/category/themen/neuheiten/">Neuheiten</a></li>
	<li id="menu-item-12137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12137"><a href="http://www.automobil-blog.de/category/auto-tests/">Tests</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12079"><a href="http://www.automobil-blog.de/category/insider/">Insider</a>
	<ul class="sub-menu">
		<li id="menu-item-12080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12080"><a href="http://www.automobil-blog.de/category/insider/erlkonige/">Erlkönige</a></li>
		<li id="menu-item-12081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12081"><a href="http://www.automobil-blog.de/category/insider/geruchte/">Gerüchte</a></li>
	</ul>
</li>
	<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="http://www.automobil-blog.de/category/themen/auto-technik/">Auto-Technik</a></li>
	<li id="menu-item-12097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12097"><a href="http://www.automobil-blog.de/category/themen/kfz-versicherung/">KFZ-Versicherung</a></li>
	<li id="menu-item-12128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12128"><a href="http://www.automobil-blog.de/category/themen/auto-lifestyle-gadgets/">Lifestyle &#038; Gadgets</a></li>
	<li id="menu-item-12129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12129"><a href="http://www.automobil-blog.de/category/themen/motorsport/">Motorsport</a>
	<ul class="sub-menu">
		<li id="menu-item-12100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12100"><a href="http://www.automobil-blog.de/category/themen/motorsport/formel-1/">Formel 1</a></li>
		<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12101"><a href="http://www.automobil-blog.de/category/themen/motorsport/gt-sport/">GT-Sport</a></li>
		<li id="menu-item-12146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12146"><a href="http://www.automobil-blog.de/category/themen/motorsport/tourenwagen/">Tourenwagen</a></li>
		<li id="menu-item-12132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12132"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye/">Rallye</a></li>
		<li id="menu-item-12133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12133"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye-dakar/">Rallye Dakar</a></li>
	</ul>
</li>
	<li id="menu-item-12131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12131"><a href="http://www.automobil-blog.de/category/themen/off-road/">Off Road</a></li>
	<li id="menu-item-12138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12138"><a href="http://www.automobil-blog.de/category/tuning/">Tuning</a></li>
</ul>
</li>
<li id="menu-item-12134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12134"><a href="http://www.automobil-blog.de/category/sportwagen/">Sportwagen &#038; Exoten</a>
<ul class="sub-menu">
	<li id="menu-item-12072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12072"><a href="http://www.automobil-blog.de/category/sportwagen/aston-martin/">Aston Martin</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="http://www.automobil-blog.de/category/sportwagen/bentley/">Bentley</a></li>
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="http://www.automobil-blog.de/category/sportwagen/bugatti/">Bugatti</a></li>
	<li id="menu-item-12093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12093"><a href="http://www.automobil-blog.de/category/sportwagen/corvette/">Corvette</a></li>
	<li id="menu-item-12094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12094"><a href="http://www.automobil-blog.de/category/sportwagen/ferrari/">Ferrari</a></li>
	<li id="menu-item-12095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12095"><a href="http://www.automobil-blog.de/category/sportwagen/fisker/">Fisker</a></li>
	<li id="menu-item-12102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12102"><a href="http://www.automobil-blog.de/category/sportwagen/lamborghini/">Lamborghini</a></li>
	<li id="menu-item-12103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12103"><a href="http://www.automobil-blog.de/category/sportwagen/lotus/">Lotus</a></li>
	<li id="menu-item-12104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12104"><a href="http://www.automobil-blog.de/category/sportwagen/maserati/">Maserati</a></li>
	<li id="menu-item-12105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12105"><a href="http://www.automobil-blog.de/category/sportwagen/mclaren/">McLaren</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12106"><a href="http://www.automobil-blog.de/category/sportwagen/pagani/">Pagani</a></li>
	<li id="menu-item-12107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12107"><a href="http://www.automobil-blog.de/category/sportwagen/rolls-royce/">Rolls-Royce</a></li>
	<li id="menu-item-12135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12135"><a href="http://www.automobil-blog.de/category/automarken/usa/tesla/">Tesla</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://www.automobil-blog.de/category/sportwagen/wiesmann/">Wiesmann</a></li>
</ul>
</li>
<li id="menu-item-12849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12849"><a href="http://www.automobil-blog.de/werbung-auto-blog/">Hier werben</a></li>
<li id="menu-item-14522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14522"><a href="http://www.automobil-blog.de/die-blogger-das-blog/">Über uns</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://www.automobil-blog.de/" role="search" ><input type="text" value="Webseite durchsuchen&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Webseite durchsuchen&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Webseite durchsuchen&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Suche" /></form></li></ul></div></div><div align="center">

<!-- Automobil-Blog-Billboard-Ad-NEU-960x250 -->



</div>


<div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-30862 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-automessen category-bmw category-essen-motorshow tag-bmw-m4 tag-bmw-m4r tag-carbonfiber-dynamics tag-essen-motor-show entry"><h1 class="entry-title">BMW M4R von Carbonfiber Dynamics: Mit 700 PS zur EMS 2016</h1> 
<div class="post-info"><span class="date published time" title="2016-11-22T16:55:02+00:00">22. November 2016</span>  By <span class="author vcard"><span class="fn"><a href="http://www.automobil-blog.de/author/robert-krippgans/" title="Robert Krippgans" rel="author">Robert Krippgans</a></span></span> <span class="post-comments"><a href="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/#respond">Kommentar verfassen</a></span> </div><div align="center">



</div><div class="entry-content"><p><strong>Warum nicht sportliches Fahren und praktischen Nutzen verbinden? Zum Heimspiel auf der Essen Motor Show 2016 (EMS 2016) gibt es den 700 PS starken BMW M4R von Carbonfiber Dynamics mit edler Dachbox. Ein Tuning-Sportler mit dem ganz besonderem Carbon-Touch.</strong><span id="more-30862"></span></p>
<p>Sportliche Fahrzeuge glänzen ja meist eher durch Leistung, als durch Platz im Inneren und so spendieren die Tuner von Carbonfiber Dynamics dem BMW M4R jetzt eine ganz besonders extravagante Dachbox, die das Fassungsvermögen für Gepäck um 405 Liter erhöht. Zur EMS 2016 (26. November bis 4. Dezember) gibt es eine Carbon-Dachbox von 56°Nord, die für Geschwindigkeiten bis 300 km/h ausgelegt ist und so perfekt für den mit einem 700 PS starken Biturbo-Reihensechszylinder ausgestatteten Mittelklasse-Sportler geeignet ist. </p>
<p><img src="http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_01-600x400.jpg" alt="carbonfiber-dynamics_bmw-m4r_2017_01" width="600" height="400" class="aligncenter size-medium wp-image-30864" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_01-600x400.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_01-768x512.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_01-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Überhaupt wurde am Tuning-Sportler mit dem edlen Kohlefaser-Werkstoff nicht gegeizt. Die Frontschürze und Heckflügel von 3D Design, Seitenschweller und Heckdiffusor von Varis Carbon, der High-Kick Spoiler von Boca Design und die mit zusätzlichen Öffnungen versehene Motorhaube von MTC bestehen ebenfalls aus Carbon. Der auf Basis des M4 F82 entstandene M4R  wird außen dann mit einer Revowrap-Folierung in den BMW Motorsport-Farben und 19 Zoll großen Schmiedefelgen von 6sixty abgerundet. Die sind mit einer R888R-Semislick-Bereifung von Toyo bezogen, die mit 305 Millimetern Breite für ordentliche Traktion an der Hinterachse sorgen sollen.</p>
<p><img src="http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_02-600x400.jpg" alt="carbonfiber-dynamics_bmw-m4r_2017_02" width="600" height="400" class="aligncenter size-medium wp-image-30863" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_02-600x400.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_02-768x512.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/11/Carbonfiber-Dynamics_BMW-M4R_2017_02-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Der serienmäßig mit 431 PS auch nicht unbedingt schwächliche Biturbo-Reihensechszylinder wurde mit neuen Turboladern von TheTurboEngineers ausgerüstet und bekam zusätzlich noch ein Eventuri-Ansaugsystem aus Carbon und Kevlar sowie eine Akrapovic-Downpipe. Alu-Chargepipes, eine Methanol-Einspritzung und ein neues Steuergerät von Burger Motorsport sorgen für eine Leistungssteigerung auf 700 PS und 860 Newtonmeter Drehmoment. Dank Dodson Motorsport-Kupplung, Mov’it-Bremsanlage und Bilstein-Fahrwerk wird die enorme Power auf die Straße gebracht. Den Autobahn-Zwischenspurt von 100 auf 200 km/h erledigt der Sport-M4 in nur 5,9 Sekunden. </p>
<p>Bilder: © Carbonfiber Dynamics</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/"
    dc:identifier="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/"
    dc:title="BMW M4R von Carbonfiber Dynamics: Mit 700 PS zur EMS 2016"
    trackback:ping="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/trackback/" />
</rdf:RDF>-->
<?php
if ( is_singular() ) { ?>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<?php } ?></div><div class="adsense">



<!-- place Google AdSense code here -->


</div><div class="post-meta"><span class="categories">Kategorie: <a href="http://www.automobil-blog.de/category/automarken/" rel="category tag">Automarken</a>, <a href="http://www.automobil-blog.de/category/automessen/" rel="category tag">Automessen</a>, <a href="http://www.automobil-blog.de/category/automarken/bmw/" rel="category tag">BMW</a>, <a href="http://www.automobil-blog.de/category/automessen/essen-motorshow/" rel="category tag">Essen Motorshow</a></span> <span class="tags">Stichworte: <a href="http://www.automobil-blog.de/tag/bmw-m4/" rel="tag">BMW M4</a>, <a href="http://www.automobil-blog.de/tag/bmw-m4r/" rel="tag">BMW M4R</a>, <a href="http://www.automobil-blog.de/tag/carbonfiber-dynamics/" rel="tag">Carbonfiber Dynamics</a>, <a href="http://www.automobil-blog.de/tag/essen-motor-show/" rel="tag">Essen Motor Show</a></span></div>

 </div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deine Meinung ist uns wichtig <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.automobil-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><textarea id="comment" name="a9fab-comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">E-Mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Webseite</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='30862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		<div id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Tests und Fahrberichte:</h4>
<div class="post-30815 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-mazda category-auto-tests tag-4818 tag-alltagstest tag-assistenzsysteme tag-autotest tag-benziner tag-benzinmotor tag-bose tag-csegment tag-design tag-erfahrung tag-erfahrungsbericht tag-golfklasse tag-hatchback tag-hud tag-japan tag-kaufberatung tag-kodo tag-kompaktklasse tag-kompaktwagen tag-konnektivitaet tag-mazda tag-mazda3 tag-mittelklasse tag-mj2016 tag-review tag-saugmotor tag-skyactiv tag-sportsline tag-test tag-zoomzoom entry"><a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" title="Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/20160818_Mazda_3_C_Jan_Schürmann2016-Mazda_3_14A1101-150x90.jpg" class="entry-image attachment-post" alt="20160818_mazda_3_c_jan_schuermann2016-mazda_3_14a1101" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" title="Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest">Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest</a></h2><p>Der Mazda3 – die japanische Antwort auf den Golf? Wir haben diesen Vertreter der Kompaktklasse im Alltagstest bewegt und geschaut ob man in der &#x02026; <a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" class="more-link">[Weiter]</a></p></div><div class="post-30714 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-ford category-neuheiten category-auto-tests tag-a-segment tag-applink tag-ausstattungslinien tag-ausstattungsvarianten tag-auto tag-autoreview tag-autotest tag-black-white-edition tag-citycar tag-dab tag-einstiegsmodell tag-fahranfanger tag-ford tag-ford-easyfuel tag-ford-ka tag-ford-ka-2016 tag-ford-ka-2017 tag-ford-mykey tag-ford-sync tag-frauenauto tag-ka tag-ka-cool-sound tag-kaufberatung tag-kleinstwagen tag-kleinwagen tag-konnektivitaet tag-modellvorstellung tag-myford-dock tag-review tag-sondermodell tag-stadtauto tag-test tag-vorstellung entry"><a href="http://www.automobil-blog.de/2016/10/31/ford-ka-plus-2016/" title="Weniger niedlich, dafür mehr praktisch &#8211; der neue Ford KA+" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/10/Ford-KA_2016_Fiesta-mk1_2-150x90.jpg" class="entry-image attachment-post" alt="ford-ka_2016_fiesta-mk1_2" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/10/31/ford-ka-plus-2016/" title="Weniger niedlich, dafür mehr praktisch &#8211; der neue Ford KA+">Weniger niedlich, dafür mehr praktisch &#8211; der neue Ford KA+</a></h2><p>Niedlich war gestern! Der Ford Ka wird erwachsen. Bei der dritten Generation des Stadtflitzers aus dem Hause Ford hat sich eine Menge getan. Wir haben &#x02026; <a href="http://www.automobil-blog.de/2016/10/31/ford-ka-plus-2016/" class="more-link">[Weiter]</a></p></div><div class="post-30582 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-sportwagen category-auto-tests category-tuning category-volvo tag-4-zylinder tag-4wd tag-allrad tag-allradantrieb tag-autotest tag-awd tag-blau tag-borgwarner tag-brembo tag-combi tag-fahrwerk tag-geartronic tag-gewindefahrwerk tag-kaufberatung tag-kombi tag-kompressor tag-leistung tag-michelin tag-mittelklasse tag-oehlins tag-polestar tag-polestar-performance tag-power-kombi tag-rebel-blau tag-review tag-s60 tag-schweden tag-schweden-power tag-sportkombi tag-sportwagen-exoten tag-test tag-top-version tag-tuning tag-turbo tag-v60 tag-volvo tag-volvo-s60 tag-volvo-v60 tag-werkstuning entry"><a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" title="Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/10/Aussen_hinten2-150x90.jpg" class="entry-image attachment-post" alt="aussen_hinten2" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" title="Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!">Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!</a></h2><p>GTI, M oder AMG – das sind Prädikate leistungsstarker Modelle deutscher Autoherstellern. Wenn es in Schweden heiß her geht, ist Polestar das Label für &#x02026; <a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Erlkönige und Insider-Stories:</h4>
<div class="post-28674 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-insider category-neuheiten category-opel tag-ampera tag-ampera-e tag-car-symposium tag-details tag-dudenhoffer tag-elektrofahrzeug tag-elektromobil tag-elektromobilitat tag-erste-bilder tag-fotos tag-general-motors tag-gm tag-mary-barra tag-opel tag-zetsche entry"><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/02/ampera0_600x370-150x90.jpg" class="entry-image attachment-post" alt="ampera0_600x370" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e">Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e</a></h2><p>Auf dem 16. Internationalen CAR-Symposium im Bochumer RuhrCongress sprach GM-Chefin Mary Barra über die Zukunft der individuellen Mobilität. Bei dem &#x02026; <a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" class="more-link">[Weiter]</a></p></div><div class="post-28232 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-salon-genf category-automarken category-automessen category-geruchte category-insider category-opel category-sportwagen category-studien tag-automobilsalon tag-concept-car tag-genf tag-genf-2016 tag-gims tag-gt tag-gt-concept tag-opel tag-sportwagen-exoten tag-studie entry"><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Opel-GT-Concept-298708-150x90.jpg" class="entry-image attachment-post" alt="Opel-GT-Concept-298708" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt">Opel GT Concept: puristischer Sportler wird in Genf enthüllt</a></h2><p>„Nur fliegen ist schöner“ - so warb Opel einst für den GT. Und die Fortsetzung könnte bald folgen. Auf dem Genfer Automobilsalon im März 2016 &#x02026; <a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" class="more-link">[Weiter]</a></p></div><div class="post-27186 post type-post status-publish format-standard hentry category-elektroauto category-geruchte category-greencars category-insider category-tesla category-usa tag-preis tag-tesla-model-3 entry"><h2><a href="http://www.automobil-blog.de/2015/09/03/geruecht-tesla-model-3-kostet-nur-die-haelfte-des-model-s/" title="Gerücht: Tesla Model 3 kostet nur die Hälfte des Model S">Gerücht: Tesla Model 3 kostet nur die Hälfte des Model S</a></h2><p>Tesla-CEO Elon Musk teilte via Twitter mit, dass das Tesla Model 3 im März nächsten Jahres präsentiert wird und dann bei einem Preis von 35.000 Dollar &#x02026; <a href="http://www.automobil-blog.de/2015/09/03/geruecht-tesla-model-3-kostet-nur-die-haelfte-des-model-s/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Sportwagen:</h4>
<div class="post-30582 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-sportwagen category-auto-tests category-tuning category-volvo tag-4-zylinder tag-4wd tag-allrad tag-allradantrieb tag-autotest tag-awd tag-blau tag-borgwarner tag-brembo tag-combi tag-fahrwerk tag-geartronic tag-gewindefahrwerk tag-kaufberatung tag-kombi tag-kompressor tag-leistung tag-michelin tag-mittelklasse tag-oehlins tag-polestar tag-polestar-performance tag-power-kombi tag-rebel-blau tag-review tag-s60 tag-schweden tag-schweden-power tag-sportkombi tag-sportwagen-exoten tag-test tag-top-version tag-tuning tag-turbo tag-v60 tag-volvo tag-volvo-s60 tag-volvo-v60 tag-werkstuning entry"><a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" title="Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/10/Aussen_hinten2-150x90.jpg" class="entry-image attachment-post" alt="aussen_hinten2" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" title="Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!">Kraft-Kombi im Test: Volvo V60 Polestar mit 367 PS!</a></h2><p>GTI, M oder AMG – das sind Prädikate leistungsstarker Modelle deutscher Autoherstellern. Wenn es in Schweden heiß her geht, ist Polestar das Label für &#x02026; <a href="http://www.automobil-blog.de/2016/10/18/volvo-v60-polestar/" class="more-link">[Weiter]</a></p></div><div class="post-30534 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-porsche category-sportwagen tag-michelin-drivestyle entry"><a href="http://www.automobil-blog.de/2016/09/30/michelin-drivestyle-vom-porsche-cayman-gt-4-in-die-sternekueche/" title="Michelin Drivestyle: Vom Porsche Cayman GT 4 in die Sterneküche!" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/Michelin_Value_for_me_Youtube_Thumbnail_Highres_1280x720_Episode_02-150x90.jpg" class="entry-image attachment-post" alt="michelin_value_for_me_youtube_thumbnail_highres_1280x720_episode_02" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/09/30/michelin-drivestyle-vom-porsche-cayman-gt-4-in-die-sternekueche/" title="Michelin Drivestyle: Vom Porsche Cayman GT 4 in die Sterneküche!">Michelin Drivestyle: Vom Porsche Cayman GT 4 in die Sterneküche!</a></h2><p>Die Michelin Drivestyle-Serie geht in die nächste Runde. In Episode zwei muss Helge Thomsen seine Wettschuld aus dem ersten Teil begleichen – und für &#x02026; <a href="http://www.automobil-blog.de/2016/09/30/michelin-drivestyle-vom-porsche-cayman-gt-4-in-die-sternekueche/" class="more-link">[Weiter]</a></p></div><div class="post-29811 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-audi category-automarken category-editors-choice category-features category-neuheiten category-sportwagen category-auto-tests category-videos tag-4wd tag-allrad tag-allradantrieb tag-audi tag-audi-s4-2016 tag-audi-s4-2017 tag-audi-s4-avant tag-autoreview tag-autotest tag-avant tag-awd tag-b9 tag-combi tag-dienstwagen tag-fahrbericht tag-familienkombi tag-kaufberatung tag-kombi tag-meinung tag-mittelklasse tag-mittelklassekombi tag-mj2017 tag-mmi tag-premium tag-premiumsegment tag-quattro tag-review tag-s4 tag-sline tag-sportwagen-exoten tag-test entry"><a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" title="Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/06/DSC0224-150x90.jpg" class="entry-image attachment-post" alt="_DSC0224" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" title="Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug">Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug</a></h2><p>Wenn bei Audi etwas mit dem Buchstaben „S“ anfängt, hat für gewöhnlich mit jeder Menge Spaß und Sportlichkeit zu tun. So ist es auch beim neuen S4 – &#x02026; <a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" class="more-link">[Weiter]</a></p></div></div></div>
 </div><div id="sidebar" class="sidebar widget-area"><div id="text-24" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über das Blog</h4>
			<div class="textwidget"><p><img border="0" align="right" alt="Daniel Przygoda" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Daniel-Przygoda-Automobil-Blog.jpg" title="Daniel Przygoda" style="border: 0pt none ;" width=90 height=95 />
<p><font size="1">Bereits seit 2006 am Start, ist das Automobil-Blog heute eine der wichtigsten Automobil-Publikationen in Deutschland. Hier berichten Daniel Przygoda und Robert Krippgans über alle Automobil-Neuheiten.<br />
</font></p>
</div>
		</div></div>
<div id="text-91" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ratgeber: So wird das Auto Winter-fit</h4>
			<div class="textwidget"><!-- Automobil-Blog-Blog-Teaser-Ad1-300x100 -->
<div id='div-gpt-ad-1376905445535-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1376905445535-1'); });
</script>
</div>
Vorbereitung ist auch im Winter alles: Neben Frostschutzmittel im Wischwasser, dem Eiskratzer und einer leistungsstarken Batterie sollten rechtzeitig Winterreifen aufgezogen werden, um bei einem plötzlichen Wintereinbruch gewappnet zu sein. 
<br/>
<small>Anzeige</small></div>
		</div></div>
<div id="text-59" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Marken</h4>
			<div class="textwidget"><img id="Image-Maps_3201301240540184" src="http://www.automobil-blog.de/wp-content/uploads/2015/04/Marken.jpg" usemap="#Image-Maps_3201301240540184" border="0" width="281" height="141" alt="" />
<map id="_Image-Maps_3201301240540184" name="Image-Maps_3201301240540184">
<area shape="rect" coords="0,0,65,66" href="http://www.automobil-blog.de/category/automarken/bmw/" alt="BMW-Artikel" title="BMW-Artikel"    />
<area shape="rect" coords="73,0,138,66" href="http://www.automobil-blog.de/category/automarken/audi/" alt="AUDI-Artikel" title="AUDI-Artikel"    />
<area shape="rect" coords="143,0,208,66" href="http://www.automobil-blog.de/category/automarken/mercedes-benz/" alt="Mercedes-Benz-Artikel" title="Mercedes-Benz-Artikel"    />
<area shape="rect" coords="211,0,276,66" href="http://www.automobil-blog.de/category/automarken/vw/" alt="VW-Artikel" title="VW-Artikel"    />
<area shape="rect" coords="0,74,65,136" href="http://www.automobil-blog.de/category/automarken/porsche/" alt="Porsche-Artikel" title="Porsche-Artikel"    />
<area shape="rect" coords="69,74,134,136" href="http://www.automobil-blog.de/category/automarken/opel/" alt="OPEL-Artikel" title="OPEL-Artikel"    />
<area shape="rect" coords="139,74,204,136" href="http://www.automobil-blog.de/category/automarken/ford/" alt="FORD-Artikel" title="FORD-Artikel"    />
<area shape="rect" coords="211,74,276,136" href="http://www.automobil-blog.de/category/automarken/seat/" alt="Seat-Artikel" title="Seat-Artikel"    />
</map></div>
		</div></div>
<div id="text-86" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige:</h4>
			<div class="textwidget"><!-- /6612210/Automobil-Blog-Blog-Teaser-Ad10-300x100 -->
<div id='div-gpt-ad-1444125405769-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444125405769-0'); });
</script>
</div></div>
		</div></div>
<div id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Frische Artikel</h4>
<div class="post-30815 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-mazda category-auto-tests tag-4818 tag-alltagstest tag-assistenzsysteme tag-autotest tag-benziner tag-benzinmotor tag-bose tag-csegment tag-design tag-erfahrung tag-erfahrungsbericht tag-golfklasse tag-hatchback tag-hud tag-japan tag-kaufberatung tag-kodo tag-kompaktklasse tag-kompaktwagen tag-konnektivitaet tag-mazda tag-mazda3 tag-mittelklasse tag-mj2016 tag-review tag-saugmotor tag-skyactiv tag-sportsline tag-test tag-zoomzoom entry"><a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" title="Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/20160818_Mazda_3_C_Jan_Schürmann2016-Mazda_3_14A1101-70x70.jpg" class="entry-image attachment-post" alt="20160818_mazda_3_c_jan_schuermann2016-mazda_3_14a1101" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/20160818_Mazda_3_C_Jan_Schürmann2016-Mazda_3_14A1101-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/20160818_Mazda_3_C_Jan_Schürmann2016-Mazda_3_14A1101-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" title="Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest">Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest</a></h2><p>Der Mazda3 – die japanische Antwort auf den Golf? &#x02026; <a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/" class="more-link">[Weiter]</a></p></div><div class="post-30769 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-auto-sicherheit category-editors-choice category-ratgeber tag-ganzjahresreifen tag-kleber tag-michelin tag-reifen-test tag-reifentest tag-winterreifen entry"><a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" title="Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-70x70.jpg" class="entry-image attachment-post" alt="140909_ppk_mi_pic_michelin_alpin5_vw_golf_1" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" title="Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet">Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet</a></h2><p>Michelin hat in diesem Jahr mit seinem Reifen bei &#x02026; <a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" class="more-link">[Weiter]</a></p></div><div class="post-30764 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-vw tag-vw-golf-7 tag-vw-golf-vii entry"><a href="http://www.automobil-blog.de/2016/11/10/das-ist-neu-am-vw-golf-7/" title="Das ist neu am VW Golf 7" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/VW-Golf-VII_2016_01-70x70.jpg" class="entry-image attachment-post" alt="VW Golf VII 01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/VW-Golf-VII_2016_01-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/VW-Golf-VII_2016_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/10/das-ist-neu-am-vw-golf-7/" title="Das ist neu am VW Golf 7">Das ist neu am VW Golf 7</a></h2><p>Neuer Motor, noch sparsamer und noch bessere &#x02026; <a href="http://www.automobil-blog.de/2016/11/10/das-ist-neu-am-vw-golf-7/" class="more-link">[Weiter]</a></p></div><div class="post-30761 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-skoda tag-skoda-kodiaq entry"><a href="http://www.automobil-blog.de/2016/11/09/skoda-kodiaq-preise-starten-bei-25-490-euro/" title="Škoda Kodiaq: Preise starten bei 25.490 Euro" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/Skoda-Kodiaq-Connect_2017_01-70x70.jpg" class="entry-image attachment-post" alt="skoda-kodiaq-connect_2017_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/Skoda-Kodiaq-Connect_2017_01-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/Skoda-Kodiaq-Connect_2017_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/09/skoda-kodiaq-preise-starten-bei-25-490-euro/" title="Škoda Kodiaq: Preise starten bei 25.490 Euro">Škoda Kodiaq: Preise starten bei 25.490 Euro</a></h2><p>Zum Marktstart vom neuen Škoda Kodiaq im März 2017 &#x02026; <a href="http://www.automobil-blog.de/2016/11/09/skoda-kodiaq-preise-starten-bei-25-490-euro/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuelle Advertorials</h4>
<div class="post-30769 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-auto-sicherheit category-editors-choice category-ratgeber tag-ganzjahresreifen tag-kleber tag-michelin tag-reifen-test tag-reifentest tag-winterreifen entry"><a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" title="Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-70x70.jpg" class="entry-image attachment-post" alt="140909_ppk_mi_pic_michelin_alpin5_vw_golf_1" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/140909_PPK_MI_PIC_MICHELIN_Alpin5_VW_Golf_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" title="Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet">Reifen-Tests 2016: Winterreifen und Ganzjahresreifen von Michelin und Kleber ausgezeichnet</a></h2><p>Michelin hat in diesem Jahr mit seinem Reifen bei &#x02026; <a href="http://www.automobil-blog.de/2016/11/11/reifen-tests-2016-winterreifen-und-ganzjahresreifen-von-michelin-und-kleber-ausgezeichnet/" class="more-link">[Weiter]</a></p></div><div class="post-30742 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-ratgeber tag-winter tag-winterreifen entry"><a href="http://www.automobil-blog.de/2016/11/08/ratgeber-so-wird-das-auto-winterfit/" title="Ratgeber: So wird das Auto winterfit" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/11/150901_PPK_MI_PIC_VW_Golf_6-1-Alpin-5-70x70.jpg" class="entry-image attachment-post" alt="150901_ppk_mi_pic_vw_golf_6-1-alpin-5" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/11/150901_PPK_MI_PIC_VW_Golf_6-1-Alpin-5-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/11/150901_PPK_MI_PIC_VW_Golf_6-1-Alpin-5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/11/08/ratgeber-so-wird-das-auto-winterfit/" title="Ratgeber: So wird das Auto winterfit">Ratgeber: So wird das Auto winterfit</a></h2><p>ANZEIGE. 
Vorbereitung ist auch im Winter alles: &#x02026; <a href="http://www.automobil-blog.de/2016/11/08/ratgeber-so-wird-das-auto-winterfit/" class="more-link">[Weiter]</a></p></div><div class="post-30651 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-bmw category-editors-choice category-auto-lifestyle-gadgets tag-drivestyle tag-finnland tag-helge-thomsen tag-matthias-malmedie tag-michelin tag-michelin-drivestyle tag-winterreifen entry"><a href="http://www.automobil-blog.de/2016/10/21/letzter-teil-von-drivestyle-mit-matthias-malmedie-und-helge-thomsen-wer-ist-chef-im-ring/" title="Letzter Teil von &#8222;Drivestyle&#8220; mit Matthias Malmedie und Helge Thomsen: Wer ist Chef im Ring?" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/10/Michelin-Episode-4-09-70x70.jpg" class="entry-image attachment-post" alt="michelin-episode-4-09" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/10/Michelin-Episode-4-09-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/10/Michelin-Episode-4-09-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/10/21/letzter-teil-von-drivestyle-mit-matthias-malmedie-und-helge-thomsen-wer-ist-chef-im-ring/" title="Letzter Teil von &#8222;Drivestyle&#8220; mit Matthias Malmedie und Helge Thomsen: Wer ist Chef im Ring?">Letzter Teil von &#8222;Drivestyle&#8220; mit Matthias Malmedie und Helge Thomsen: Wer ist Chef im Ring?</a></h2><p>Endspurt in Michelins Webserie „Drivestyle“. Die &#x02026; <a href="http://www.automobil-blog.de/2016/10/21/letzter-teil-von-drivestyle-mit-matthias-malmedie-und-helge-thomsen-wer-ist-chef-im-ring/" class="more-link">[Weiter]</a></p></div><div class="post-30576 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-bmw category-editors-choice tag-helge-thomsen tag-matthias-malmedie tag-michelin-drivestyle tag-winterreifen entry"><a href="http://www.automobil-blog.de/2016/10/17/winterreifen-challenge-mit-matthias-malmedie-und-helge-thomsen/" title="Winterreifen-Challenge mit Matthias Malmedie und Helge Thomsen" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/10/Matthias-Malmedie-und-Helge-Thomsen-Winterreifen-Challenge-70x70.jpg" class="entry-image attachment-post" alt="matthias-malmedie-und-helge-thomsen-winterreifen-challenge" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/10/Matthias-Malmedie-und-Helge-Thomsen-Winterreifen-Challenge-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2016/10/Matthias-Malmedie-und-Helge-Thomsen-Winterreifen-Challenge-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/10/17/winterreifen-challenge-mit-matthias-malmedie-und-helge-thomsen/" title="Winterreifen-Challenge mit Matthias Malmedie und Helge Thomsen">Winterreifen-Challenge mit Matthias Malmedie und Helge Thomsen</a></h2><p>Es ist wohl nicht die allergrößte Überraschung, &#x02026; <a href="http://www.automobil-blog.de/2016/10/17/winterreifen-challenge-mit-matthias-malmedie-und-helge-thomsen/" class="more-link">[Weiter]</a></p></div></div></div>
		<div id="recent-posts-8" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Neueste Beiträge</h4>
		<ul>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/22/bmw-m4r-von-carbonfiber-dynamics-mit-700-ps-zur-ems-2016/">BMW M4R von Carbonfiber Dynamics: Mit 700 PS zur EMS 2016</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/21/mercedes-amg-gt-roadster-startet-bei-129-180-euro/">Mercedes-AMG GT Roadster startet bei 129.180 Euro</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/21/1-360-ps-fuer-den-nio-ep9-von-next-ev/">1.360 PS für den Nio EP9 von Next EV</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/19/mazda3-sports-line-test/">Wie klappt’s eigentlich ohne Turbo? Mazda3 im Alltagstest</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/17/mazda-cx-5-behutsam-nachgeschaerft/">Mazda CX-5: Behutsam nachgeschärft</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/11/17/opel-grandland-x-frischer-crossover-kommt-2017/">Opel Grandland X: Frischer Crossover kommt 2017</a>
						</li>
				</ul>
		</div></div>
		<div id="text-56" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="textwidget"><a href="http://www.autoblognetwork.de" style="color:#CC0000;">
Hier werben!
</a>

</div>
		</div></div>
<div id="text-38" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige</h4>
			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3882811987197208";
/* 300x250, Sidebar-Erstellt 20.09.09 */
google_ad_slot = "5098874187";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
		</div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Stories</h4>
<div class="post-26407 post type-post status-publish format-standard has-post-thumbnail hentry category-bildergalerien category-stories entry"><a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" title="CARS &#038; COFFEE Düsseldorf" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-70x70.jpg" class="entry-image attachment-post" alt="Veranstalter Daniel Kurpik und Marco Türck" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" title="CARS &#038; COFFEE Düsseldorf">CARS &#038; COFFEE Düsseldorf</a></h2><p>Vom einstigen Geheimtipp auf einem unscheinbaren &#x02026; <a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" class="more-link">[Weiter]</a></p></div><div class="post-23869 post type-post status-publish format-standard hentry category-autokultur category-citroen category-editors-choice category-stories entry"><a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" title="24 Stunden Paris &#8211; 24 Stunden Motorkultur" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-70x70.jpg" class="entry-image attachment-post" alt="01 Traction Avant" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" title="24 Stunden Paris &#8211; 24 Stunden Motorkultur">24 Stunden Paris &#8211; 24 Stunden Motorkultur</a></h2><p>Das touristische Paris kennt man ja. Eiffel-Turm, &#x02026; <a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" class="more-link">[Weiter]</a></p></div><div class="post-22596 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-pontiac category-stories tag-auktion tag-kitt tag-knight-rider tag-pontiac-firebird entry"><a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" title="Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-70x70.jpg" class="entry-image attachment-post" alt="pontiac-firebird-kitt-knight-rider" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" title="Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT">Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT</a></h2><p>Für viele gehört die Serie „Knight Rider“ aus den &#x02026; <a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" class="more-link">[Weiter]</a></p></div><div class="post-21533 post type-post status-publish format-standard hentry category-elektroauto category-greencars category-stories category-themen tag-urban-tabby entry"><a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" title="Open-Source Urban Tabby: Das Auto aus dem Hobbykeller" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-70x70.jpg" class="entry-image attachment-post" alt="Tabby_2013_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" title="Open-Source Urban Tabby: Das Auto aus dem Hobbykeller">Open-Source Urban Tabby: Das Auto aus dem Hobbykeller</a></h2><p>Wie wäre es denn, wenn ihr in kurzer Zeit mit &#x02026; <a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-seiten-navigation-container"><ul id="menu-seiten-navigation" class="menu"><li id="menu-item-12148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12148"><a href="http://www.automobil-blog.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12152"><a href="http://www.automobil-blog.de/impressum/">Impressum</a></li>
</ul></div></div></div>
<div id="text-85" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige</h4>
			<div class="textwidget"><!-- Automobil-Blog-Medium-Rectangle2-300x250 -->
<div id='div-gpt-ad-1376905445535-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1376905445535-6'); });
</script>
</div></div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Nach oben</a></p></div><div class="creds"><p>Copyright &#x000A9; 2016 &#x000B7;<a href="http://www.studiopress.com/themes/sleek" title="Sleek Theme">Sleek Theme</a> &middot; <a href="http://my.studiopress.com/themes/genesis" title="Genesis Framework">Genesis Framework</a> von <a href="http://www.studiopress.com/">StudioPress</a> &middot; <a href="http://wordpress.org/" title="WordPress">WordPress</a> &middot; <a rel="nofollow" href="http://www.automobil-blog.de/wp-login.php">Anmelden</a></p></div></div></div></div><script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
