<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Sportliche Hybrid-Limousine Volvo S90 R-Design T8 Twin Engine im Alltagstest | Automobil-Blog</title>
<link rel='dns-prefetch' href='//www.automobil-blog.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Feed" href="http://www.automobil-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Kommentar-Feed" href="http://www.automobil-blog.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automobil-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sleek-theme-css'  href='http://www.automobil-blog.de/wp-content/themes/sleek/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.automobil-blog.de/wp-json/' />
<link rel='shortlink' href='http://www.automobil-blog.de/?p=34896' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2019%2F06%2F08%2Fvolvo-s90-t8-rdesign-alltagstest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2019%2F06%2F08%2Fvolvo-s90-t8-rdesign-alltagstest%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Benziner oder Elektro? Beides! Volvo bietet eine Plug-In-Variante seiner Oberklasse-Limousine an. Eine effiziente und vor allem kräftige Kombination." />
<meta name="keywords" content="Volvo, Volvo S90, T8 Twin Engine, Hybrid, Plug-in-Hybrid, R-Design, Head-up-Display, Turbolader, Kompressor, Fahrerassistenzsysteme, Verkehrszeichenerkennung, LED-Scheinwerfer, Downsizing, Automatikgetriebe, Elektroantrieb, Sportausstattung, Effizienz, Emissionsfrei, Made in China, Daqing, Vierzylindermotor, Euro-NCAP, Sicherheit, Luxussegment, Limousine, Oberklasse, Beinfreiheit, Karbon, Carbon, Brusting Blue Metallic, Blau Metallic, Euro 6d-TEMP, Harman Kardon, Apple CarPlay, Android Auto, Konnectivität, City Safety, Orrefors, Kristallglas, IntelliSafe,Android Auto,Apple CarPlay,Automatikgetriebe,Beinfreiheit,Blau Metallic,Brusting Blue Metallic,Carbon,City Safety,Daqing,Downsizing,Effizienz,Elektroantrieb,emissionsfrei,Euro 6d-temp,Euro-NCAP,Fahrerassistenzsysteme,Harman Kardon,Head-Up-Display,Hybrid,IntelliSafe,Karbon,Kompressor,Konnectivität,Kristallglas,LED-Scheinwerfer,Limousine,Luxussegment,Made in China,Oberklasse,Orrefors,Plug-In-Hybrid,R-Design,Sicherheit,Sportausstattung,T8 Twin Engine,Turbolader,Verkehrszeichenerkennung,Vierzylindermotor,Volvo S90" />
<link rel="canonical" href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" />
<!-- /platinum one seo pack -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.automobil-blog.de/?wordfence_logHuman=1&hid=5D3EC33FBFBF53C9CFF23A788891D75A');
</script><link rel="Shortcut Icon" href="http://www.automobil-blog.de/wp-content/themes/sleek/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var gaProperty = 'UA-982888-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-982888-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<base href="http://www.automobil-blog.de/" />  
<meta name="city" content="Herne" />  
<meta name="country" content="Germany" />  
<meta name="state" content="Nordrhein-Westfalen" />  
<meta name="zipcode" content="44625" />  
<meta name="geo.position" content="51.32270;07.13300" />  
<meta name="geo.placename" content="Herne, Nordrhein-Westfalen" />  
<meta name="geo.region" content="DE-NRW" />  
<meta name="icbm" content="51.32270;07.13300" />  


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>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</script>





<meta name="google-site-verification" content="3Guix_iKqFno1cnXAUYuMqtIPWz15pghycHUgkay1mk" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script> <script> window.addEventListener("load", function(){ window.cookieconsent.initialise({ "palette": { "popup": { "background": "#edeff5", "text": "#838391" }, "button": { "background": "#4b81e8" } }, "theme": "classic", "content": { "message": "Diese Website benutzt Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.", "dismiss": "Alles klar!", "link": "Datenschutzerklärung", "href": "http://www.automobil-blog.de/datenschutz/" } })}); </script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #464646; }
</style>
</head>
<body class="single single-post postid-34896 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div align=center>
<!-- Automobil-Blog-Superbanner-728x90 -->
<div id='div-gpt-ad-1376905445535-10' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1376905445535-10'); });
</script>
</div>
</div>

<div id="topnav">
	<div class="wrap">
		<p>
<!-- Start RSS Icons -->
			

<!-- Ende RSS Icons -->
		</p>
	</div><!-- end .wrap -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.automobil-blog.de/" title="Automobil-Blog">Automobil-Blog</a></p><p id="description">Das Auto-Magazin 2.0. Starring Audi, BMW, Mercedes, Porsche und Co.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-hauptnavigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12062"><a href="http://www.automobil-blog.de/category/automarken/">Automarken</a>
<ul class="sub-menu">
	<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12063"><a href="http://www.automobil-blog.de/category/automarken/alfa-romeo/">Alfa Romeo</a></li>
	<li id="menu-item-12064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12064"><a href="http://www.automobil-blog.de/category/automarken/audi/">Audi</a></li>
	<li id="menu-item-12065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12065"><a href="http://www.automobil-blog.de/category/automarken/bmw/">BMW</a></li>
	<li id="menu-item-12082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12082"><a href="http://www.automobil-blog.de/category/automarken/chevrolet/">Chevrolet</a></li>
	<li id="menu-item-12083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12083"><a href="http://www.automobil-blog.de/category/automarken/citroen/">Citroen</a></li>
	<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12084"><a href="http://www.automobil-blog.de/category/automarken/dacia/">Dacia</a></li>
	<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12085"><a href="http://www.automobil-blog.de/category/automarken/fiat/">Fiat</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12086"><a href="http://www.automobil-blog.de/category/automarken/ford/">Ford</a></li>
	<li id="menu-item-12087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12087"><a href="http://www.automobil-blog.de/category/automarken/honda/">Honda</a></li>
	<li id="menu-item-12088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12088"><a href="http://www.automobil-blog.de/category/automarken/hyundai/">Hyundai</a></li>
	<li id="menu-item-12089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12089"><a href="http://www.automobil-blog.de/category/automarken/infiniti/">Infiniti</a></li>
	<li id="menu-item-12090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12090"><a href="http://www.automobil-blog.de/category/automarken/jaguar/">Jaguar</a></li>
	<li id="menu-item-12091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12091"><a href="http://www.automobil-blog.de/category/automarken/kia/">Kia</a></li>
	<li id="menu-item-12112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12112"><a href="http://www.automobil-blog.de/category/automarken/lancia/">Lancia</a></li>
	<li id="menu-item-12113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12113"><a href="http://www.automobil-blog.de/category/automarken/land-rover/">Land Rover</a></li>
	<li id="menu-item-12114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12114"><a href="http://www.automobil-blog.de/category/automarken/lexus/">Lexus</a></li>
	<li id="menu-item-12115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12115"><a href="http://www.automobil-blog.de/category/automarken/mazda/">Mazda</a></li>
	<li id="menu-item-12116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12116"><a href="http://www.automobil-blog.de/category/automarken/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12117"><a href="http://www.automobil-blog.de/category/automarken/mini/">Mini</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12118"><a href="http://www.automobil-blog.de/category/automarken/mitsubishi/">Mitsubishi</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12119"><a href="http://www.automobil-blog.de/category/automarken/nissan/">Nissan</a></li>
	<li id="menu-item-12120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12120"><a href="http://www.automobil-blog.de/category/automarken/opel/">Opel</a></li>
	<li id="menu-item-12121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12121"><a href="http://www.automobil-blog.de/category/automarken/peugeot/">Peugeot</a></li>
	<li id="menu-item-12122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12122"><a href="http://www.automobil-blog.de/category/automarken/porsche/">Porsche</a></li>
	<li id="menu-item-12123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12123"><a href="http://www.automobil-blog.de/category/automarken/renault/">Renault</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12124"><a href="http://www.automobil-blog.de/category/automarken/saab/">Saab</a></li>
	<li id="menu-item-12125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12125"><a href="http://www.automobil-blog.de/category/automarken/seat/">Seat</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12126"><a href="http://www.automobil-blog.de/category/automarken/skoda/">Skoda</a></li>
	<li id="menu-item-12127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12127"><a href="http://www.automobil-blog.de/category/automarken/smart/">Smart</a></li>
	<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://www.automobil-blog.de/category/automarken/subaru/">Subaru</a></li>
	<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.automobil-blog.de/category/automarken/suzuki/">Suzuki</a></li>
	<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12141"><a href="http://www.automobil-blog.de/category/automarken/toyota/">Toyota</a></li>
	<li id="menu-item-12142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12142"><a href="http://www.automobil-blog.de/category/automarken/volvo/">Volvo</a></li>
	<li id="menu-item-12143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12143"><a href="http://www.automobil-blog.de/category/automarken/vw/">VW</a></li>
</ul>
</li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14695"><a href="http://www.automobil-blog.de/category/auto-tests/">Fahrberichte</a></li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12147"><a href="http://www.automobil-blog.de/category/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-12130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12130"><a href="http://www.automobil-blog.de/category/themen/neuheiten/">Neuheiten</a></li>
	<li id="menu-item-12137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12137"><a href="http://www.automobil-blog.de/category/auto-tests/">Tests</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12079"><a href="http://www.automobil-blog.de/category/insider/">Insider</a>
	<ul class="sub-menu">
		<li id="menu-item-12080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12080"><a href="http://www.automobil-blog.de/category/insider/erlkonige/">Erlkönige</a></li>
		<li id="menu-item-12081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12081"><a href="http://www.automobil-blog.de/category/insider/geruchte/">Gerüchte</a></li>
	</ul>
</li>
	<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="http://www.automobil-blog.de/category/themen/auto-technik/">Auto-Technik</a></li>
	<li id="menu-item-12097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12097"><a href="http://www.automobil-blog.de/category/themen/kfz-versicherung/">KFZ-Versicherung</a></li>
	<li id="menu-item-12128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12128"><a href="http://www.automobil-blog.de/category/themen/auto-lifestyle-gadgets/">Lifestyle &#038; Gadgets</a></li>
	<li id="menu-item-12129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12129"><a href="http://www.automobil-blog.de/category/themen/motorsport/">Motorsport</a>
	<ul class="sub-menu">
		<li id="menu-item-12100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12100"><a href="http://www.automobil-blog.de/category/themen/motorsport/formel-1/">Formel 1</a></li>
		<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12101"><a href="http://www.automobil-blog.de/category/themen/motorsport/gt-sport/">GT-Sport</a></li>
		<li id="menu-item-12146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12146"><a href="http://www.automobil-blog.de/category/themen/motorsport/tourenwagen/">Tourenwagen</a></li>
		<li id="menu-item-12132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12132"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye/">Rallye</a></li>
		<li id="menu-item-12133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12133"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye-dakar/">Rallye Dakar</a></li>
	</ul>
</li>
	<li id="menu-item-12131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12131"><a href="http://www.automobil-blog.de/category/themen/off-road/">Off Road</a></li>
	<li id="menu-item-12138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12138"><a href="http://www.automobil-blog.de/category/tuning/">Tuning</a></li>
</ul>
</li>
<li id="menu-item-12134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12134"><a href="http://www.automobil-blog.de/category/sportwagen/">Sportwagen &#038; Exoten</a>
<ul class="sub-menu">
	<li id="menu-item-12072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12072"><a href="http://www.automobil-blog.de/category/sportwagen/aston-martin/">Aston Martin</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="http://www.automobil-blog.de/category/sportwagen/bentley/">Bentley</a></li>
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="http://www.automobil-blog.de/category/sportwagen/bugatti/">Bugatti</a></li>
	<li id="menu-item-12093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12093"><a href="http://www.automobil-blog.de/category/sportwagen/corvette/">Corvette</a></li>
	<li id="menu-item-12094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12094"><a href="http://www.automobil-blog.de/category/sportwagen/ferrari/">Ferrari</a></li>
	<li id="menu-item-12095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12095"><a href="http://www.automobil-blog.de/category/sportwagen/fisker/">Fisker</a></li>
	<li id="menu-item-12102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12102"><a href="http://www.automobil-blog.de/category/sportwagen/lamborghini/">Lamborghini</a></li>
	<li id="menu-item-12103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12103"><a href="http://www.automobil-blog.de/category/sportwagen/lotus/">Lotus</a></li>
	<li id="menu-item-12104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12104"><a href="http://www.automobil-blog.de/category/sportwagen/maserati/">Maserati</a></li>
	<li id="menu-item-12105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12105"><a href="http://www.automobil-blog.de/category/sportwagen/mclaren/">McLaren</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12106"><a href="http://www.automobil-blog.de/category/sportwagen/pagani/">Pagani</a></li>
	<li id="menu-item-12107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12107"><a href="http://www.automobil-blog.de/category/sportwagen/rolls-royce/">Rolls-Royce</a></li>
	<li id="menu-item-12135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12135"><a href="http://www.automobil-blog.de/category/automarken/usa/tesla/">Tesla</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://www.automobil-blog.de/category/sportwagen/wiesmann/">Wiesmann</a></li>
</ul>
</li>
<li id="menu-item-12849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12849"><a href="http://www.automobil-blog.de/werbung-auto-blog/">Hier werben</a></li>
<li id="menu-item-14522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14522"><a href="http://www.automobil-blog.de/die-blogger-das-blog/">Über uns</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://www.automobil-blog.de/" role="search" ><input type="text" value="Webseite durchsuchen&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Webseite durchsuchen&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Webseite durchsuchen&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Suche" /></form></li></ul></div></div><div align=center>


<!-- Automobil-Blog-Billboard-Ad-NEU-960x250 -->
<div id='div-gpt-ad-1403595216275-0' style='width:960px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403595216275-0'); });
</script>
</div>

</div>
<div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-34896 post type-post status-publish format-standard hentry category-allgemein category-asien category-automarken category-editors-choice category-elektroauto category-features category-geely category-greencars category-auto-tests category-themen category-volvo tag-android-auto tag-apple-carplay tag-automatikgetriebe tag-beinfreiheit tag-blau-metallic tag-brusting-blue-metallic tag-carbon tag-city-safety tag-daqing tag-downsizing tag-effizienz tag-elektroantrieb tag-emissionsfrei tag-euro-6d-temp tag-euro-ncap tag-fahrerassistenzsysteme tag-harman-kardon tag-head-up-display tag-hybrid tag-intellisafe tag-karbon tag-kompressor tag-konnectivitaet tag-kristallglas tag-led-scheinwerfer tag-limousine tag-luxussegment tag-made-in-china tag-oberklasse tag-orrefors tag-plug-in-hybrid tag-r-design tag-sicherheit tag-sportausstattung tag-t8-twin-engine tag-turbolader tag-verkehrszeichenerkennung tag-vierzylindermotor tag-volvo tag-volvo-s90 entry"><h1 class="entry-title">Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)</h1> 
<div class="post-info"><span class="date published time" title="2019-06-08T08:58:59+00:00">8. Juni 2019</span>  By <span class="author vcard"><span class="fn"><a href="http://www.automobil-blog.de/author/daniel-przygoda/" title="Daniel Przygoda" rel="author">Daniel Przygoda</a></span></span>  </div><div align="center">



</div><div class="entry-content"><p style="text-align: justify;"><strong>Sparsamkeit und Fahrspaß – passt das zusammen? Volvo möchte mit seiner Oberklasse-Limousine einen kleinen Schritt in Richtung Elektromobilität gehen und anspruchsvollen Kunden mit einer Hybrid-Version eine Alternative zum Diesel bieten. Leise, effizient und gar nicht mal so langsam: Wir testen die 303 PS-starken Plug-In-Hybrid Volvo S90 im Alltag.</strong></p>
<p style="text-align: justify;"><a href="http://www.automobil-blog.de/2019/04/30/volvo-s90-t8-rdesign-alltagstest/"><img class="aligncenter size-medium wp-image-35828" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-2-600x370.jpg" alt="Volvo-S90-t8-rDesign_Front-Daniel-2" width="600" height="370" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-2-600x370.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-2-768x474.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-2-1024x632.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-2.jpg 1245w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span id="more-34896"></span></p>
<h1>Plug-in-Hybrid &#8211; Schritt in Richtung Elektromobilität</h1>
<p style="text-align: justify;">Dieselantriebe sind aufgrund der gegenwärtigen Abgasproblematik zunehmend in die Kritik geraten. Kunden sind verunsichert und so sinkt auch die Nachfrage auf dem Automobilmarkt. Ist der Weg also frei für die Elektromobilität? So einfach scheint es nicht zu sein! Es mag auch an der geringen Auswahl liegen, denn außer Tesla bietet derzeit noch kein Autohersteller ein rein elektrisches Oberklassemodell an. Auch ist vielen Autofahrern der radikale Wechsel auf eine andere Antriebsform zu heikel und mit Umgewöhnung verbunden: Wie weit komme ich? Wo kann ich laden? Und wie lange dauert es? &#8211; Der Wechsel von Zapf- zur Ladesäule ist halt nicht einfach. Weniger Risiko bei hoher Flexibilität bietet ein Hybridantrieb. Mit dem Volvo S90 Twin Engine bietet der Premium-Hersteller eine Plug-in-Hybrid-Version in einer Oberklasse-Limousine an. Beim Volvo S90 handelt es sich um ein Fahrzeug mit einem konventionellen Benzinmotor mit einem 50 Liter fassenden Tank, der durch einen Elektroantrieb ergänzt wird. Beide Antriebsformen lassen sich separat voneinander oder gemeinsam betreiben. Reichweitenangst braucht man hier also keinesfalls haben. Die verbaute Batterie ermöglicht rein elektisches Fahren nach NEFZ bis zu 47 Kilometern. Aufgeladen wird durch Rekuperation, also Energierückgewinnung. Verzögert das Fahrzeug beim Bremsen oder im Schubbetrieb, wandelt der Elektromotor die so entstehende Energie um und führt sie in die Batterien zurück. Diese gewonnene Energie wird dann beim Anfahren genutzt werden. Der Elektromotor wird in diesem Fahrzustand zu einem Generator.</p>
<p style="text-align: justify;"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck.jpg"><img class="aligncenter size-medium wp-image-35831" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-600x292.jpg" alt="Volvo-S90-t8-rDesign_Heck" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h1>Volvo mit gleich zwei Tankdeckeln!</h1>
<p style="text-align: justify;">Zusätzlich verbirgt sich nämlich vorne links im Kotflügel eine weitere Klappe, mit der die Batterie geladen werden kann. Diese verfügt über eine Kapazität von 10,4 Kilowatt-Stunden. Per Ladekabel kann über jede handelsübliche Steckdose aber auch an Ladesäulen aufgeladen werden. Rein elektrisch sin in der Praxis gute 30 Kilometer drin. Wessen Pendelstrecken sich in diesem Radius bewegen, kann also rein elektrisch unterwegs sein – Lademöglichkeit vorausgesetzt. Apropos Lademöglichkeit: Eigentlich keine komplizierte Sache, denn es genügt eigentlich schon eine handelsübliche Haushaltssteckdose. Über die 230 Volt sind die Batterien innerhalb von vier Stunden aufgeladen. Schneller geht es über eine Wallbox mit Typ-2-Stecker.</p>
<table border="4">
<tbody>
<tr>
<th style="text-align: left;">Fahrwerte</th>
<th></th>
</tr>
<tr>
<td>Leistung</td>
<td>223 kW/303 PS</td>
</tr>
<tr>
<td></td>
<td>65 kW/87 PS (E-Motor)</td>
</tr>
<tr>
<td>Drehmoment</td>
<td>400 Nm, 2.200-4.800 U/min</td>
</tr>
<tr>
<td></td>
<td>240 Nm (E-Motor)</td>
</tr>
<tr>
<td>Höchstgeschwindigkeit</td>
<td>250 km/h</td>
</tr>
</tbody>
</table>
<div id="attachment_35835" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule.jpg"><img class="size-medium wp-image-35835" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule-600x292.jpg" alt="Einmal aufladen bitte! Über diesen kostenlosen Service darf man sich bei Ikea freuen." width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Ladesaeule.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Einmal aufladen bitte! Über diesen kostenlosen Service darf man sich bei Ikea freuen.</p></div>
<p style="text-align: justify;">Wer wie ich aber über keine eigene Lademöglichkeit verfügt, für den gibt es die Möglichkeit an den öffentlichen Ladesäulen aufzuladen. Es gibt sogar ein paar Möglichkeiten sein Fahrzeug kostenlos zu laden. Einzelhandelsketten wie Aldi, Lidl und Kaufland bieten Ihren Kunden die Möglichkeit der kostenlosen Nutzung ihrer Ladesäulen an. Und auch wer beim schwedischen Möbelhaus vorbei schaut, darf sich über eine volle Akkuladung freuen.</p>
<h1>Fahrprogramme – von effizient bis sportlich</h1>
<p style="text-align: justify;">Über eine Drehwalze in der Mittelkonsole lassen sich verschiedene Fahrprogramme auswählen – z.B. <em>AWD</em> (<em>Allrad)</em>, oder <em>Pure</em> (<em>rein elektrisch)</em>. Wechselt man in <em>Power</em>, zeigt sich der sonst ruhige Fahrcharakter von einer ganz anderen Seite. Das Gaspedal reagiert deutlich sensibler und die Gänge werden höher ausgedreht. Der Verbrennungsmotor wird durch den E-Antrieb unterstützt, so dass satte 390 Pferdestärken an den vier Rädern ankommen. Jede Menge Power für jede Menge Spaß!</p>
<p style="text-align: justify;"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde.jpg"><img class="aligncenter size-medium wp-image-35832" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde-600x292.jpg" alt="Volvo-S90-t8-rDesign_Heck-Pferde" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Heck-Pferde.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Im Alltag kommt man in den meisten Situationen mit viel weniger Leistung aus. Daher ist das Programm<em> Hybrid</em> nach dem Fahrzeugstart vorgewählt. Das Fahren wird hier zu einer besonders entspannten und vor allem effizienten Angelegenheit. Die für einen Verbrennungsmotor Verbrauchsintensiven Fahrsituationen, wie das Anfahren, übernimmt der E-Antrieb und hält so in Summe den Kraftstoffverbrauch niedrig. Unser Durchschnittsverbrauch pendelte sich bei etwa 7 Litern Super Benzin ein. Ein vorbildlicher Wert für einen solch kräftigen Benziner in dieser Fahrzeuggröße. Es ist aber auch möglich den Volvo rein elektrisch zu bewegen. In wieweit man die elektrische Leistung nutzen möchte oder diese für einen späteren Zeitpunkt aufheben möchte, kann man über das Fahrzeugmenü vorwählen.</p>
<p style="text-align: justify;">Entscheidet man sich für den bivalenten Antrieb, zahlt man zunächst einen höheren Einstiegspreis. Darüber hinaus gibt es nur maginale Einschränkungen, wie beispielsweise kleinere Staufächer in der Mittelkonsole und der leicht erhöhte Mitteltunnel in der zweiten Sitzreihe. In der Fahrzeugmitte befinden sich nämlich die Komponenten des E-Antriebs. An dieser Stelle nehmen die Batteriezellen am wenigsten Platz weg. Zudem liegen sie fahrdynamisch günstig platziert.</p>
<div id="attachment_35837" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad.jpg"><img class="size-medium wp-image-35837" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad-600x292.jpg" alt="Tachonadel war gestern: Digitales Cockpit holt relevante Infos in das Sichtfeld des Fahrers. " width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Lenkrad.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Tachonadel war gestern: Digitales Cockpit holt relevante Infos in das Sichtfeld des Fahrers.</p></div>
<h1>Fahreindruck</h1>
<p style="text-align: justify;">So fährt sich die große Limousine trotz ihres vergleichbar hohen Fahrzeuggewichts von knapp 2 Tonnen sehr agil und sportlich. Der tief liegende und zentrale Schwerpunkt sowie der Allradantrieb sorgen für ein ausgewogenes und sicheres Fahrgefühl und eine gute Straßenlage. Im Grenzbereich neigt der Volvo leicht zum untersteuern. Kurvige Landstraßen bringen durch die exakte Lenkung viel Fahrfreude. Passend dazu ist das Fahrwerk etwas straffer aber keinesfalls unkomfortabel ausgelegt. Das 8-stufige Automatikgetriebe schaltet unterbrechungsfrei und bringt die Leistung gut auf die Straße.</p>
<div id="attachment_35838" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor.jpg"><img class="size-medium wp-image-35838" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor-600x292.jpg" alt="Die Plag-in-Variante Volvo S90 T8 Twin Engine mit jeder Menge Pferdestärken und wenig Durst." width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Motor.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Die Plag-in-Variante Volvo S90 T8 Twin Engine mit jeder Menge Pferdestärken und wenig Durst.</p></div>
<h1>Preise und Antriebe</h1>
<h2>Preise für Benziner und Hybrid</h2>
<p style="text-align: justify;">Bei den Benzinantrieben startet die größte Limousine bei Volvo preislich bei 45.200 Euro in der niedrigsten Ausstattungslinie Momentum mit der frontangetriebenen 140 kW (190 PS) starken Einstiegsmotorisierung T4. Darüber platziert sind der ebenfalls frontgetriebene T5 mit 184 kW (250 PS) und der allradgetriebene T6 mit 228 kW (310 PS).</p>
<p style="text-align: justify;">Der Hybridantrieb ist ausschließlich in den höheren Ausstattungslinien vorbehalten und kostet mindestens 71.050 Euro. Mit den in unseren verbauten Extras kommt man auf einen Listenpreis von 87.670 Euro.</p>
<h2>Preise für Diesel</h2>
<p style="text-align: justify;">Bei den Dieselantrieben gibt es die Fronttriebler D3 und D4 mit 110 kW (150 PS) bzw. 140 kW (190 PS) und den allradangetriebenen D5 mit 173 kW (235 PS). Alle angebotenen Motorisierungen verfügen über die Schadstoffeinstufung Euro 6d-TEMP.</p>
<h1><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder.jpg"><img class="aligncenter size-medium wp-image-35836" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder-600x292.jpg" alt="Volvo-S90-t8-rDesign_Leder" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Leder.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a>R-Design – die sportliche Ausstattungslinie</h1>
<p style="text-align: justify;">Die Ausstattungslinie R-Design hebt besonders die sportlichen Seiten eines Volvos hervor. Die Unterscheidungsmerkmale sind ausschließlich optisch. Außen gibt es – wie bei unserem Testwagen &#8211; 19 Zoll große Leichtmetallräder (optional 20 Zoll), sportlich designte Front- und Heckstoßfänger. Die blaue Lackierung <em>Brusting Blue Metallic</em> mit den farblich abgesetzten Außenspiegel gibt es ebenfalls nur im R-Design. Üppige Zierelemente aus echtem Karbon bringen echtes Motorsport-Flair ins Auto. Ein dunkler Dachhimmel und Applikationen am Sportlenkrad mit den silberfarbenen Schaltwippen runden das sportliche Interieur ab. Der gläserne Automatikwahlhebel in der Mittelkonsole wirkt hingegen sehr edel. Besonders eindrucksvoll kommt das von innen beleuchtete Kristallglas aus der schwedischen Manufaktur <em>Orrefors</em> bei Dunkelheit zur Geltung.</p>
<div id="attachment_35834" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall.jpg"><img class="size-medium wp-image-35834" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall-600x292.jpg" alt="Hat nicht jeder: Gläserner Automatik-Wählhebel" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Kristall.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Hat nicht jeder: Gläserner Automatik-Wählhebel</p></div>
<h1>Sicherheit</h1>
<p style="text-align: justify;">Dass auch der Volvo S90 fünf Sterne im Euro-NCAP erhielt, ist eigentlich nicht erwähnenswert. Es zählt immer noch als selbstverständlich, dass Fahrzeuge der Marke Volvo mit voller Punktzahl bei diesem renommierten Sicherheitstest abschließen. Eine große Anzahl an verschiedenster Fahrerassistenzsystemen dient nicht nur höherem Komfort, sondern versucht Unfälle zu verhindern oder deren Folgen abzuschwächen.</p>
<div id="attachment_35840" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit.jpg"><img class="size-medium wp-image-35840" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit-600x300.jpg" alt="Volvo ist vor allem für sichere Autos bekannt. Der S90 absolvierte den Euro-NCAP Crashtest mit fünf Sternen. " width="600" height="300" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit-600x300.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit-768x383.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit-1024x511.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Sicherheit.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Volvo ist vor allem für sichere Autos bekannt. Fünf Sterne beim Euro-NCAP Crashtest sind da für den S90 selbstverständlich &#8211; genau wie die zahlreichen serienmäßigen Assistenzsysteme.</p></div>
<p style="text-align: justify;">Ausführliche Informationen über die Funktionsweisen der einzelnen Sicherheitssysteme gibt es im Safety-Lexikon auf <a href="http://automotive-technology.de/volvo_2018_sicherheit1_city-safety/"><strong>Automotive-Technology.de</strong></a></p>
<p style="text-align: justify;"><a href="http://automotive-technology.de/volvo_2018_sicherheit1_city-safety/"><img class="alignleft wp-image-35182" src="http://www.automobil-blog.de/wp-content/uploads/2018/11/Volvo-Safety_Teil1_kl-600x450.jpg" alt="Volvo-Safety_Teil1_kl" width="188" height="141" /></a><a href="http://automotive-technology.de/volvo_2018_sicherheit2_spurhalte-assistenten/"><img class="alignleft wp-image-35183" src="http://www.automobil-blog.de/wp-content/uploads/2018/11/Volvo-Safety_Teil2_kl-600x450.jpg" alt="Volvo-Safety_Teil2_kl" width="188" height="141" /></a><a href="http://automotive-technology.de/volvo_2018_sicherheit3_intellisafe-surround/"><img class="alignleft wp-image-35184" src="http://www.automobil-blog.de/wp-content/uploads/2018/11/Volvo-Safety_Teil3_kl-600x450.jpg" alt="Volvo-Safety_Teil3_kl" width="188" height="141" /><br />
</a></p>
<p>&nbsp;</p>
<h1></h1>
<h1></h1>
<h1>Karosserie, Innenraum und Variabilität</h1>
<h1>Sportlich elegante Limousine</h1>
<p style="text-align: justify;">Der Volvo S90 ist die größte Limousine aus dem Hause Volvo. Europa aber ganz speziell Deutschland sind nicht unbedingt die klassischen Märkte für Limousinen. Bei uns sind praktische Kombis gefragt. Wohl auch ein Grund, weshalb Volvo dieses Modell in seinem Werk in China bauen lässt. Gerade das Segment der klassischen Limousinen mit reichlich Platz und Luxus ist dort besonders beliebt. Davon bietet der Volvo S90 mehr als genug. Dennoch wirkt die stattliche Karosserie mit einer Gesamtlänge von fast 5 Metern keinesfalls altbacken. Das flache Design mit dem Fließheck verschafft den Luxusliner einen sportlich eleganten Auftritt. Klare sachliche Linien, ohne viel Schnörkel sind typisch für Volvo.</p>
<h1></h1>
<h1>Hochwertiger Innenraum mit viel Platz</h1>
<p style="text-align: justify;"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/04/S90_DEde.jpg"><img class="alignright wp-image-35911 size-thumbnail" src="http://www.automobil-blog.de/wp-content/uploads/2019/04/S90_DEde-150x150.jpg" alt="S90_DEde" width="150" height="150" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/04/S90_DEde-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2019/04/S90_DEde-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>Schlichte Eleganz erwartet einen auch im Inneren, der mit hochwertigen Materialien ausgekleidet ist. Das weiche Leder der Sitzbezüge und das gelederte Armaturenbrett mit Kontrastnähten schmeicheln nicht nur dem Auge. Alles fühlt sich angenehm an und strahlt Qualität aus, ohne Protzig zu wirken. Ob die optionalen Dekorelemente aus Sichtkarbon (+750 Euro) in eine Limousine passen oder nicht, ist Geschmackssache. Serienmäßig ziert Aluminium Armaturenbrett und Türtafeln beim R-Design. Edle Echtholzeinlagen &#8222;Linear Walnut&#8220; ist in den anderen Ausstattungslinien verfügbar<i></i><b></b>.</p>
<p style="text-align: justify;">Die Platzverhältnisse fallen wie in der Fahrzeugklasse üppig aus, Auf der hinteren Sitzreihe gibt es auch für großgewachsene viel Beinfreiheit. Wohingegen es für Riesen in Kopfhöhe weniger Luft nach oben gibt, was der sportlichen Karosserie zu schulden ist.</p>
<div id="attachment_35839" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank.jpg"><img class="size-medium wp-image-35839" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank-600x292.jpg" alt="Nachwuchs-Autotester Noah Bastian findet vor allem die hochklappbaren Sitzerhöhungen auf der Rückbank praktisch." width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Rueckbank.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Nachwuchs-Autotester Noah Bastian findet vor allem die hochklappbaren Sitzerhöhungen auf der Rückbank praktisch.</p></div>
<h1>Kofferraum</h1>
<p style="text-align: justify;">Der Heckdeckel öffnet und schließt elektrisch: Per Knopfdruck oder wenn die Hände mal nicht frei sein sollten auch per Fußschwenk unterhalb der Heckstoßstange. Der Ausschnitt der Ladeluke zum Beladen ist angenehm breit, trotzdem muss man bei sperrigen Gepäckstücken bei der Höhe ein wenig aufpassen. In Zahlen ausgedrückt stehen in der Limousine 500 Liter Ladevolumen zur Verfügung. Durch Umklappen der im Verhältnis 1/3 zu 2/3 können auch längere Gegenstände mitgenommen werden. Selbst mein Mountainbike hat es ohne demontieren rein geschafft. Noch mehr Platz und eine höhere Variabilität gibt es in der Kombi-Version Volvo V90. Bei fast identischer Außenlänge (S90: 4,96 m, V90: 4,94 m) können dort zwischen 560 und 1.526 Liter Laderaum genutzt werden &#8211; auch bei der Twin-Engine-Variante.</p>
<div id="attachment_35830" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2.jpg"><img class="size-medium wp-image-35830" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2-600x292.jpg" alt="Zierelemente aus Echt-Carbon sorgen für Motorsport-Flair, das Sound-System von Harman Kardon für ordentlichen Sound. " width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-2.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Zierelemente aus Echt-Carbon sorgen für Motorsport-Flair, das Sound-System von Harman Kardon für ordentlichen Sound.</p></div>
<h1>Soundsystem von Harman/Kardon</h1>
<p style="text-align: justify;">Bisher beeindruckten die 90er-Modell mit einer Audio-Anlage von <em>Bowers &amp; Wilkins</em>. Die optionale Soundanlage mit 19 Lautsprechern, die zusammen über eine Leistung von 1.400 Watt verfügen, richtet sich an besonders anspruchsvolle Kunden und zählt zu einer der besten werksseitig verfügbaren Systeme. Dieser Luxus für die Sinne kostet einen Aufschlag von satten 3.570 Euro.</p>
<p style="text-align: justify;"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1.jpg"><img class="aligncenter size-medium wp-image-35829" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1-600x292.jpg" alt="Volvo-S90-t8-rDesign_Harman-Kardon-1" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Harman-Kardon-1.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Seit kurzer Zeit bietet Volvo als Alternative zwischen der Serien- und der High-End-Version an. Die Soundanlage von <em>Harman/Kardon</em> kostet lediglich einen Aufpreis von 930 Euro. Die 14 Lautsprecher mit zusammen 600 Watt bieten eine ordentliches Klangbild und guten Sound.</p>
<h1><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1.jpg"><img class="aligncenter size-medium wp-image-35827" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1-600x292.jpg" alt="Volvo-S90-t8-rDesign_Front-Daniel-1" width="600" height="292" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1-600x292.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1-768x373.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1-1024x498.jpg 1024w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Front-Daniel-1.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a>Fazit</h1>
<p style="text-align: justify;">Umgewöhnung ist oft mühsam. Die Elektromobilität kommt im Autosektor nur langsam in die Gänge. Volvo zeigt mit dem S90 Twin Engine, dass es auch anders geht. Der Bivalente Antrieb unkompliziert, komfortabel und bietet dank der gut abgestimmten Leistung reichlich Spaß. Trotz seiner Größe ist der Volvo S90 ein sehr fahraktives und sportliches Auto. Dank umfangreicher und sehr verlässlicher Sicherheitstechnik kann man sich auch bei dichtem Verkehrstreiben stressfrei und vor allem effizient bewegen. Der Twin Engine geht also einen sportlichen Schritt in Richtung Elektromobilität, der auch noch Spaß macht.</p>
<p><a href="https://www.instagram.com/daniel.przygoda/"><img class="alignnone wp-image-29724 size-full" src="http://www.automobil-blog.de/wp-content/uploads/2016/06/instagram.jpg" alt="instagram" width="250" height="62" /></a></p>
<p>https://www.instagram.com/p/BpbJivYloLb/?utm_source=ig_web_button_share_sheet</p>
<div id="attachment_35825" style="width: 327px" class="wp-caption aligncenter"><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Birdview.jpg"><img class="size-medium wp-image-35825" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Birdview-317x500.jpg" alt="Einparken leicht gemacht: Vier Weitwinkelkameras erzeugen ein Bild wie aus der Vogelperspektive." width="317" height="500" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Birdview-317x500.jpg 317w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Birdview.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2019/03/Volvo-S90-t8-rDesign_Birdview-648x1024.jpg 648w" sizes="(max-width: 317px) 100vw, 317px" /></a><p class="wp-caption-text">Einparken leicht gemacht: Vier Weitwinkelkameras erzeugen ein Bild wie aus der Vogelperspektive.</p></div>
<p><strong> <a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel.jpg"><img class="aligncenter size-medium wp-image-35823" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel-600x370.jpg" alt="00_Volvo-S90-t8-rDesign_Titel" width="600" height="370" /></a></strong></p>
<p><a href="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Vorschau.jpg"><img class="aligncenter size-full wp-image-35824" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Vorschau.jpg" alt="00_Volvo-S90-t8-rDesign_Vorschau" width="250" height="250" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Vorschau.jpg 250w, http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Vorschau-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Vorschau-70x70.jpg 70w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<h1></h1>
<?php
if ( is_singular() ) { ?>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<?php } ?></div><div class="adsense">



<!-- place Google AdSense code here -->


</div><div class="post-meta"><span class="categories">Kategorie: <a href="http://www.automobil-blog.de/category/themen/allgemein/" rel="category tag">Allgemein</a>, <a href="http://www.automobil-blog.de/category/automarken/asien/" rel="category tag">Asien</a>, <a href="http://www.automobil-blog.de/category/automarken/" rel="category tag">Automarken</a>, <a href="http://www.automobil-blog.de/category/themen/editors-choice/" rel="category tag">Editor´s Choice</a>, <a href="http://www.automobil-blog.de/category/greencars/elektroauto/" rel="category tag">Elektroauto</a>, <a href="http://www.automobil-blog.de/category/themen/features/" rel="category tag">Features</a>, <a href="http://www.automobil-blog.de/category/automarken/asien/geely/" rel="category tag">Geely</a>, <a href="http://www.automobil-blog.de/category/greencars/" rel="category tag">Green Cars</a>, <a href="http://www.automobil-blog.de/category/auto-tests/" rel="category tag">Tests</a>, <a href="http://www.automobil-blog.de/category/themen/" rel="category tag">Themen</a>, <a href="http://www.automobil-blog.de/category/automarken/volvo/" rel="category tag">Volvo</a></span> <span class="tags">Stichworte: <a href="http://www.automobil-blog.de/tag/android-auto/" rel="tag">Android Auto</a>, <a href="http://www.automobil-blog.de/tag/apple-carplay/" rel="tag">Apple CarPlay</a>, <a href="http://www.automobil-blog.de/tag/automatikgetriebe/" rel="tag">Automatikgetriebe</a>, <a href="http://www.automobil-blog.de/tag/beinfreiheit/" rel="tag">Beinfreiheit</a>, <a href="http://www.automobil-blog.de/tag/blau-metallic/" rel="tag">Blau Metallic</a>, <a href="http://www.automobil-blog.de/tag/brusting-blue-metallic/" rel="tag">Brusting Blue Metallic</a>, <a href="http://www.automobil-blog.de/tag/carbon/" rel="tag">Carbon</a>, <a href="http://www.automobil-blog.de/tag/city-safety/" rel="tag">City Safety</a>, <a href="http://www.automobil-blog.de/tag/daqing/" rel="tag">Daqing</a>, <a href="http://www.automobil-blog.de/tag/downsizing/" rel="tag">Downsizing</a>, <a href="http://www.automobil-blog.de/tag/effizienz/" rel="tag">Effizienz</a>, <a href="http://www.automobil-blog.de/tag/elektroantrieb/" rel="tag">Elektroantrieb</a>, <a href="http://www.automobil-blog.de/tag/emissionsfrei/" rel="tag">emissionsfrei</a>, <a href="http://www.automobil-blog.de/tag/euro-6d-temp/" rel="tag">Euro 6d-temp</a>, <a href="http://www.automobil-blog.de/tag/euro-ncap/" rel="tag">Euro-NCAP</a>, <a href="http://www.automobil-blog.de/tag/fahrerassistenzsysteme/" rel="tag">Fahrerassistenzsysteme</a>, <a href="http://www.automobil-blog.de/tag/harman-kardon/" rel="tag">Harman Kardon</a>, <a href="http://www.automobil-blog.de/tag/head-up-display/" rel="tag">Head-Up-Display</a>, <a href="http://www.automobil-blog.de/tag/hybrid/" rel="tag">Hybrid</a>, <a href="http://www.automobil-blog.de/tag/intellisafe/" rel="tag">IntelliSafe</a>, <a href="http://www.automobil-blog.de/tag/karbon/" rel="tag">Karbon</a>, <a href="http://www.automobil-blog.de/tag/kompressor/" rel="tag">Kompressor</a>, <a href="http://www.automobil-blog.de/tag/konnectivitaet/" rel="tag">Konnectivität</a>, <a href="http://www.automobil-blog.de/tag/kristallglas/" rel="tag">Kristallglas</a>, <a href="http://www.automobil-blog.de/tag/led-scheinwerfer/" rel="tag">LED-Scheinwerfer</a>, <a href="http://www.automobil-blog.de/tag/limousine/" rel="tag">Limousine</a>, <a href="http://www.automobil-blog.de/tag/luxussegment/" rel="tag">Luxussegment</a>, <a href="http://www.automobil-blog.de/tag/made-in-china/" rel="tag">Made in China</a>, <a href="http://www.automobil-blog.de/tag/oberklasse/" rel="tag">Oberklasse</a>, <a href="http://www.automobil-blog.de/tag/orrefors/" rel="tag">Orrefors</a>, <a href="http://www.automobil-blog.de/tag/plug-in-hybrid/" rel="tag">Plug-In-Hybrid</a>, <a href="http://www.automobil-blog.de/tag/r-design/" rel="tag">R-Design</a>, <a href="http://www.automobil-blog.de/tag/sicherheit/" rel="tag">Sicherheit</a>, <a href="http://www.automobil-blog.de/tag/sportausstattung/" rel="tag">Sportausstattung</a>, <a href="http://www.automobil-blog.de/tag/t8-twin-engine/" rel="tag">T8 Twin Engine</a>, <a href="http://www.automobil-blog.de/tag/turbolader/" rel="tag">Turbolader</a>, <a href="http://www.automobil-blog.de/tag/verkehrszeichenerkennung/" rel="tag">Verkehrszeichenerkennung</a>, <a href="http://www.automobil-blog.de/tag/vierzylindermotor/" rel="tag">Vierzylindermotor</a>, <a href="http://www.automobil-blog.de/tag/volvo/" rel="tag">Volvo</a>, <a href="http://www.automobil-blog.de/tag/volvo-s90/" rel="tag">Volvo S90</a></span></div>

 </div><div id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Tests und Fahrberichte:</h4>
<div class="post-36016 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-peugeot category-auto-tests tag-agr-sitze tag-alltagstest tag-allure tag-android-auto tag-apple-carplay tag-cockpit tag-coupe tag-design tag-diesel tag-erfahrung tag-ergonomie tag-euro6d-temp tag-fahrbericht tag-fliesheck tag-icockpit tag-infotainmentsystem tag-kaufberatung tag-kofferraum tag-komfortsitze tag-konnektivitaet tag-limousine tag-mittelklasse tag-mittelklassemodell tag-mypeugeot-app tag-peugeot tag-peugeot-508 tag-peugeot-508-2019 tag-psa tag-rueckfahrkamera tag-tacho tag-test tag-testbericht entry"><a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" title="Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/06/peugeot-508_i-cockpit_daniel_faehrt_2-150x90.jpg" class="entry-image attachment-post" alt="peugeot-508_i-cockpit_daniel_faehrt_2" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" title="Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest">Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest</a></h2><p>Besonders schnittig präsentiert sich der neue Peugeot 508. Seit Herbst 2018 gibt es die zweite Modellgeneration der Franzosen beim Händler. Ist die &#x02026; <a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" class="more-link">[Weiter]</a></p></div><div class="post-34893 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-chevrolet category-corvette category-editors-choice category-features category-gm category-sportwagen category-auto-tests category-themen category-usa tag-8-gang-automatikgetriebe tag-alltagstauglichkeit tag-android-auto tag-apple-carplay tag-auto tag-automatikgetriebe tag-autoreview tag-autotest tag-bose tag-bose-premium-audio-system tag-c7 tag-cabrio tag-cabriolet tag-carbon tag-cfk tag-chevrolet tag-corvette tag-corvette-2018 tag-corvette-c7 tag-dab tag-effizienz tag-fahrbericht tag-gfk tag-google-maps tag-head-up-display tag-hubraum tag-hud tag-kaufberatung tag-klappenauspuff tag-klappenauspuffanlage tag-konnektivitaet tag-kraftstoffverbrauch tag-leichtbau tag-lenkradschaltung tag-lte tag-musik-streaming tag-onstar tag-performance tag-review tag-siri tag-sitzkomfort tag-sound tag-sportauspuff tag-sportsitze tag-sportwagen-exoten tag-spotify tag-spritverbrauch tag-stingray tag-stoffverdeck tag-streaming tag-transaxle tag-us-car tag-v8 tag-v8-sound tag-zylinderabschaltung entry"><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/06/02_corvette-stingray_titel-150x90.jpg" class="entry-image attachment-post" alt="02_corvette-stingray_titel" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray">So geht V8! Wir fahren die Corvette C7 Stingray</a></h2><p>Obwohl man ihr nicht an jeder Straßenecke begegnet, kennt jeder diese legendären US-Sportwagen. Traumauto – Ja oder nein? Ist die Corvette Stingray &#x02026; <a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" class="more-link">[Weiter]</a></p></div><div class="post-34896 post type-post status-publish format-standard hentry category-allgemein category-asien category-automarken category-editors-choice category-elektroauto category-features category-geely category-greencars category-auto-tests category-themen category-volvo tag-android-auto tag-apple-carplay tag-automatikgetriebe tag-beinfreiheit tag-blau-metallic tag-brusting-blue-metallic tag-carbon tag-city-safety tag-daqing tag-downsizing tag-effizienz tag-elektroantrieb tag-emissionsfrei tag-euro-6d-temp tag-euro-ncap tag-fahrerassistenzsysteme tag-harman-kardon tag-head-up-display tag-hybrid tag-intellisafe tag-karbon tag-kompressor tag-konnectivitaet tag-kristallglas tag-led-scheinwerfer tag-limousine tag-luxussegment tag-made-in-china tag-oberklasse tag-orrefors tag-plug-in-hybrid tag-r-design tag-sicherheit tag-sportausstattung tag-t8-twin-engine tag-turbolader tag-verkehrszeichenerkennung tag-vierzylindermotor tag-volvo tag-volvo-s90 entry"><a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" title="Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel-150x90.jpg" class="entry-image attachment-post" alt="00_Volvo-S90-t8-rDesign_Titel" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" title="Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)">Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)</a></h2><p>Sparsamkeit und Fahrspaß – passt das zusammen? Volvo möchte mit seiner Oberklasse-Limousine einen kleinen Schritt in Richtung Elektromobilität gehen &#x02026; <a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Erlkönige und Insider-Stories:</h4>
<div class="post-35329 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-insider category-mazda category-themen tag-android-auto tag-apple-carplay tag-auto tag-bose tag-dieselmotor tag-europapremiere tag-fastback tag-fliesheck tag-golfklasse tag-google tag-hatchback tag-hybrid tag-kodo tag-kodo-design tag-kompaktklasse tag-kompressionszuendung tag-konnektivitaet tag-led-scheinwerfer tag-marktstart tag-mazda tag-mazda-2019 tag-mazda3 tag-mazda3-fastback tag-mazda3-mk4 tag-mazdamotion tag-modellvorstellung tag-motor tag-mzd-connect tag-nachrichten tag-neues-modell tag-news tag-piezo tag-piezo-injektoren tag-prag tag-premiere tag-skyactiv tag-skyactiv-d tag-skyactiv-g tag-skyactiv-x tag-soundsystem tag-spark-controlled-compression-ignition tag-spcci tag-stufenheck tag-verkaufsstart tag-zoomzoom entry"><a href="http://www.automobil-blog.de/2018/12/17/mazda3-2019/" title="Mazda3 kommt 2019 – Fotos und Infos zum neuen Kompaktmodell" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2018/12/01_mazda3_titel-150x90.jpg" class="entry-image attachment-post" alt="01_mazda3_titel" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2018/12/17/mazda3-2019/" title="Mazda3 kommt 2019 – Fotos und Infos zum neuen Kompaktmodell">Mazda3 kommt 2019 – Fotos und Infos zum neuen Kompaktmodell</a></h2><p>Mazda bringt im Frühjahr 2019 den neuen Mazda3 auf den Markt. Wir haben uns die vierte Modellgeneration des Mazda3 bei der Europa-Premiere in Prag &#x02026; <a href="http://www.automobil-blog.de/2018/12/17/mazda3-2019/" class="more-link">[Weiter]</a></p></div><div class="post-28674 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-insider category-neuheiten category-opel tag-ampera tag-ampera-e tag-car-symposium tag-details tag-dudenhoffer tag-elektrofahrzeug tag-elektromobil tag-elektromobilitat tag-erste-bilder tag-fotos tag-general-motors tag-gm tag-mary-barra tag-opel tag-zetsche entry"><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/02/ampera0_600x370-150x90.jpg" class="entry-image attachment-post" alt="ampera0_600x370" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e">Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e</a></h2><p>Auf dem 16. Internationalen CAR-Symposium im Bochumer RuhrCongress sprach GM-Chefin Mary Barra über die Zukunft der individuellen Mobilität. Bei dem &#x02026; <a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" class="more-link">[Weiter]</a></p></div><div class="post-28232 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-salon-genf category-automarken category-automessen category-geruchte category-insider category-opel category-sportwagen category-studien tag-automobilsalon tag-concept-car tag-genf tag-genf-2016 tag-gims tag-gt tag-gt-concept tag-opel tag-sportwagen-exoten tag-studie entry"><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Opel-GT-Concept-298708-150x90.jpg" class="entry-image attachment-post" alt="Opel-GT-Concept-298708" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt">Opel GT Concept: puristischer Sportler wird in Genf enthüllt</a></h2><p>„Nur fliegen ist schöner“ - so warb Opel einst für den GT. Und die Fortsetzung könnte bald folgen. Auf dem Genfer Automobilsalon im März 2016 &#x02026; <a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Sportwagen:</h4>
<div class="post-34893 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-chevrolet category-corvette category-editors-choice category-features category-gm category-sportwagen category-auto-tests category-themen category-usa tag-8-gang-automatikgetriebe tag-alltagstauglichkeit tag-android-auto tag-apple-carplay tag-auto tag-automatikgetriebe tag-autoreview tag-autotest tag-bose tag-bose-premium-audio-system tag-c7 tag-cabrio tag-cabriolet tag-carbon tag-cfk tag-chevrolet tag-corvette tag-corvette-2018 tag-corvette-c7 tag-dab tag-effizienz tag-fahrbericht tag-gfk tag-google-maps tag-head-up-display tag-hubraum tag-hud tag-kaufberatung tag-klappenauspuff tag-klappenauspuffanlage tag-konnektivitaet tag-kraftstoffverbrauch tag-leichtbau tag-lenkradschaltung tag-lte tag-musik-streaming tag-onstar tag-performance tag-review tag-siri tag-sitzkomfort tag-sound tag-sportauspuff tag-sportsitze tag-sportwagen-exoten tag-spotify tag-spritverbrauch tag-stingray tag-stoffverdeck tag-streaming tag-transaxle tag-us-car tag-v8 tag-v8-sound tag-zylinderabschaltung entry"><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/06/02_corvette-stingray_titel-150x90.jpg" class="entry-image attachment-post" alt="02_corvette-stingray_titel" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray">So geht V8! Wir fahren die Corvette C7 Stingray</a></h2><p>Obwohl man ihr nicht an jeder Straßenecke begegnet, kennt jeder diese legendären US-Sportwagen. Traumauto – Ja oder nein? Ist die Corvette Stingray &#x02026; <a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" class="more-link">[Weiter]</a></p></div><div class="post-35861 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-auto-technik category-automobilwirtschaft category-editors-choice category-features category-sportwagen category-stories category-auto-tests category-themen category-zulieferer tag-allradantrieb tag-amg tag-audi tag-audi-rs5 tag-empfehlung tag-erfahrung tag-finnland tag-grip tag-handling tag-leistung tag-markenreifen tag-mercedes tag-mercedes-amg tag-mercedes-benz tag-mika-hakkinen tag-motorsport tag-nokian-tyres tag-performance tag-performancereifen tag-portimao tag-portugal tag-powerproof tag-profil tag-reifen tag-rennstrecke tag-sommerreifen tag-sommerreifen-2019 tag-sportreifen tag-sportwagen-exoten tag-taxifahrt tag-test tag-testsieger tag-touristenfahrten tag-trackdays tag-uhp tag-uhp-reifen tag-ultra-high-performance-reifen entry"><a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" title="Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/04/00_nokian-powerproof_titel-150x90.jpg" class="entry-image attachment-post" alt="00_nokian-powerproof_titel" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" title="Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres">Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres</a></h2><p>Zwei Finnen auf Speed! Wir durften gemeinsam mit dem Formel-1-Weltmeister Mika Häkkinen auf die Rennstrecke und die Leistungsfähigkeit des Ultra High &#x02026; <a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" class="more-link">[Weiter]</a></p></div><div class="post-35522 post type-post status-publish format-standard has-post-thumbnail hentry category-mclaren category-sportwagen tag-mclaren-600lt-spider entry"><a href="http://www.automobil-blog.de/2019/01/17/mclaren-600lt-spider-ueber-300-kmh-im-cabrio/" title="McLaren 600LT Spider: Über 300 km/h im Cabrio" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2019/01/McLaren-600-LT-Spider_2019_02-150x90.jpg" class="entry-image attachment-post" alt="McLaren 600 LT Spider_2019_02" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2019/01/17/mclaren-600lt-spider-ueber-300-kmh-im-cabrio/" title="McLaren 600LT Spider: Über 300 km/h im Cabrio">McLaren 600LT Spider: Über 300 km/h im Cabrio</a></h2><p>Wer noch einen der 250.000 Euro teuren McLaren 600LT Spider erwischen will, sollte sich beeilen, denn das über 300 km/h schnelle und zudem streng &#x02026; <a href="http://www.automobil-blog.de/2019/01/17/mclaren-600lt-spider-ueber-300-kmh-im-cabrio/" class="more-link">[Weiter]</a></p></div></div></div>
 </div><div id="sidebar" class="sidebar widget-area"><div id="text-24" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über das Blog</h4>
			<div class="textwidget"><p><img border="0" align="right" alt="Daniel Przygoda" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Daniel-Przygoda-Automobil-Blog.jpg" title="Daniel Przygoda" style="border: 0pt none ;" width=90 height=95 />
<p><font size="1">Bereits seit 2006 am Start, ist das Automobil-Blog heute eine der wichtigsten Automobil-Publikationen in Deutschland. Hier berichten Daniel Przygoda und Robert Krippgans über alle Automobil-Neuheiten.<br />
</font></p>
</div>
		</div></div>
<div id="text-59" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Marken</h4>
			<div class="textwidget"><img id="Image-Maps_3201301240540184" src="http://www.automobil-blog.de/wp-content/uploads/2015/04/Marken.jpg" usemap="#Image-Maps_3201301240540184" border="0" width="281" height="141" alt="" />
<map id="_Image-Maps_3201301240540184" name="Image-Maps_3201301240540184">
<area shape="rect" coords="0,0,65,66" href="http://www.automobil-blog.de/category/automarken/bmw/" alt="BMW-Artikel" title="BMW-Artikel"    />
<area shape="rect" coords="73,0,138,66" href="http://www.automobil-blog.de/category/automarken/audi/" alt="AUDI-Artikel" title="AUDI-Artikel"    />
<area shape="rect" coords="143,0,208,66" href="http://www.automobil-blog.de/category/automarken/mercedes-benz/" alt="Mercedes-Benz-Artikel" title="Mercedes-Benz-Artikel"    />
<area shape="rect" coords="211,0,276,66" href="http://www.automobil-blog.de/category/automarken/vw/" alt="VW-Artikel" title="VW-Artikel"    />
<area shape="rect" coords="0,74,65,136" href="http://www.automobil-blog.de/category/automarken/porsche/" alt="Porsche-Artikel" title="Porsche-Artikel"    />
<area shape="rect" coords="69,74,134,136" href="http://www.automobil-blog.de/category/automarken/opel/" alt="OPEL-Artikel" title="OPEL-Artikel"    />
<area shape="rect" coords="139,74,204,136" href="http://www.automobil-blog.de/category/automarken/ford/" alt="FORD-Artikel" title="FORD-Artikel"    />
<area shape="rect" coords="211,74,276,136" href="http://www.automobil-blog.de/category/automarken/seat/" alt="Seat-Artikel" title="Seat-Artikel"    />
</map></div>
		</div></div>
<div id="text-86" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige:</h4>
			<div class="textwidget"><!-- /6612210/Automobil-Blog-Blog-Teaser-Ad10-300x100 -->
<div id='div-gpt-ad-1444125405769-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444125405769-0'); });
</script>
</div></div>
		</div></div>
<div id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Frische Artikel</h4>
<div class="post-36016 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-peugeot category-auto-tests tag-agr-sitze tag-alltagstest tag-allure tag-android-auto tag-apple-carplay tag-cockpit tag-coupe tag-design tag-diesel tag-erfahrung tag-ergonomie tag-euro6d-temp tag-fahrbericht tag-fliesheck tag-icockpit tag-infotainmentsystem tag-kaufberatung tag-kofferraum tag-komfortsitze tag-konnektivitaet tag-limousine tag-mittelklasse tag-mittelklassemodell tag-mypeugeot-app tag-peugeot tag-peugeot-508 tag-peugeot-508-2019 tag-psa tag-rueckfahrkamera tag-tacho tag-test tag-testbericht entry"><a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" title="Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/06/peugeot-508_i-cockpit_daniel_faehrt_2-70x70.jpg" class="entry-image attachment-post" alt="peugeot-508_i-cockpit_daniel_faehrt_2" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/06/peugeot-508_i-cockpit_daniel_faehrt_2-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/06/peugeot-508_i-cockpit_daniel_faehrt_2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" title="Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest">Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest</a></h2><p>Besonders schnittig präsentiert sich der neue &#x02026; <a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/" class="more-link">[Weiter]</a></p></div><div class="post-34893 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-chevrolet category-corvette category-editors-choice category-features category-gm category-sportwagen category-auto-tests category-themen category-usa tag-8-gang-automatikgetriebe tag-alltagstauglichkeit tag-android-auto tag-apple-carplay tag-auto tag-automatikgetriebe tag-autoreview tag-autotest tag-bose tag-bose-premium-audio-system tag-c7 tag-cabrio tag-cabriolet tag-carbon tag-cfk tag-chevrolet tag-corvette tag-corvette-2018 tag-corvette-c7 tag-dab tag-effizienz tag-fahrbericht tag-gfk tag-google-maps tag-head-up-display tag-hubraum tag-hud tag-kaufberatung tag-klappenauspuff tag-klappenauspuffanlage tag-konnektivitaet tag-kraftstoffverbrauch tag-leichtbau tag-lenkradschaltung tag-lte tag-musik-streaming tag-onstar tag-performance tag-review tag-siri tag-sitzkomfort tag-sound tag-sportauspuff tag-sportsitze tag-sportwagen-exoten tag-spotify tag-spritverbrauch tag-stingray tag-stoffverdeck tag-streaming tag-transaxle tag-us-car tag-v8 tag-v8-sound tag-zylinderabschaltung entry"><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/06/02_corvette-stingray_titel-70x70.jpg" class="entry-image attachment-post" alt="02_corvette-stingray_titel" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/06/02_corvette-stingray_titel-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/06/02_corvette-stingray_titel-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" title="So geht V8! Wir fahren die Corvette C7 Stingray">So geht V8! Wir fahren die Corvette C7 Stingray</a></h2><p>Obwohl man ihr nicht an jeder Straßenecke &#x02026; <a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/" class="more-link">[Weiter]</a></p></div><div class="post-34896 post type-post status-publish format-standard hentry category-allgemein category-asien category-automarken category-editors-choice category-elektroauto category-features category-geely category-greencars category-auto-tests category-themen category-volvo tag-android-auto tag-apple-carplay tag-automatikgetriebe tag-beinfreiheit tag-blau-metallic tag-brusting-blue-metallic tag-carbon tag-city-safety tag-daqing tag-downsizing tag-effizienz tag-elektroantrieb tag-emissionsfrei tag-euro-6d-temp tag-euro-ncap tag-fahrerassistenzsysteme tag-harman-kardon tag-head-up-display tag-hybrid tag-intellisafe tag-karbon tag-kompressor tag-konnectivitaet tag-kristallglas tag-led-scheinwerfer tag-limousine tag-luxussegment tag-made-in-china tag-oberklasse tag-orrefors tag-plug-in-hybrid tag-r-design tag-sicherheit tag-sportausstattung tag-t8-twin-engine tag-turbolader tag-verkehrszeichenerkennung tag-vierzylindermotor tag-volvo tag-volvo-s90 entry"><a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" title="Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel-70x70.jpg" class="entry-image attachment-post" alt="00_Volvo-S90-t8-rDesign_Titel" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/03/00_Volvo-S90-t8-rDesign_Titel-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" title="Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)">Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)</a></h2><p>Sparsamkeit und Fahrspaß – passt das zusammen? &#x02026; <a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/" class="more-link">[Weiter]</a></p></div><div class="post-35875 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-elektroauto category-greencars category-nissan category-themen tag-akku tag-alltagstauglichkeit tag-alltagstest tag-ausstattung tag-bafa tag-batterie tag-chademo tag-e-auto tag-elektroauto tag-elektromobilitat tag-emobility tag-erfahrung tag-erfahrungsbericht tag-facelift tag-farbe tag-foerderung tag-golfklasse tag-gruen tag-kaufberatung tag-kompaktklasse tag-kosten tag-lackierung tag-lademoeglichkeit tag-modellpflege tag-nissan-leaf tag-nissan-leaf-2019 tag-nissan-leaf-mk2 tag-nissan-leaf-ze1 tag-nissan-ze1 tag-preis tag-preise tag-reichweite tag-schnellladen tag-spring-cloud tag-spring-cloud-metallic tag-stromer tag-tekna tag-test tag-testbericht tag-verbrauch tag-waermepumpe tag-ze1 entry"><a href="http://www.automobil-blog.de/2019/05/02/nissan-leaf-alltagstest/" title="Nissan Leaf: Beliebtestes E-Auto im Alltagstest" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/04/nissan-leaf-2019_ladesaeule-70x70.jpg" class="entry-image attachment-post" alt="nissan-leaf-2019_ladesaeule" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/04/nissan-leaf-2019_ladesaeule-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/04/nissan-leaf-2019_ladesaeule-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/05/02/nissan-leaf-alltagstest/" title="Nissan Leaf: Beliebtestes E-Auto im Alltagstest">Nissan Leaf: Beliebtestes E-Auto im Alltagstest</a></h2><p>Ein Elektroauto im Alltag? Reichweite, Komfort und &#x02026; <a href="http://www.automobil-blog.de/2019/05/02/nissan-leaf-alltagstest/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuelle Advertorials</h4>
<div class="post-35579 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-allgemein category-auto-technik category-automarken category-editors-choice category-features category-bildergalerien category-jaguar category-jeep category-mercedes-benz category-off-road category-stories category-themen tag-as-code tag-autoglas tag-automotive tag-autoscheiben tag-bigfoot tag-bilder tag-bildergalerie tag-car-secrets tag-carl-benz tag-ccc tag-daimler tag-design tag-dot tag-e-nummer tag-e-pace tag-easter-eggs tag-ece tag-fahrerassistenzsysteme tag-fotos tag-glas tag-glass tag-gottlieb-daimler tag-guardian tag-head-up-display tag-heckscheibe tag-hersteller tag-hud tag-jaguar tag-jaguar-e-pace tag-jeep tag-jeep-compass tag-jeep-renegade tag-kamerasysteme tag-kennzeichnung tag-loch-ness-monster tag-mercedes tag-mercedes-benz tag-originalteile tag-pilkington tag-produktpiraterie tag-renegade tag-saint-gobain tag-scheiben tag-scheibensignatur tag-scheibenstempel tag-schwarzbereich tag-seitenscheiben tag-sicherheit tag-signatur tag-silhouette tag-tampondruck tag-unterschrift tag-verglasung tag-versteck tag-willys-jeep tag-windschutzscheibe tag-wss entry"><a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" title="Eastereggs Autoscheiben: Wer suchet, der findet!" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-70x70.jpg" class="entry-image attachment-post" alt="Titel-Autoglas_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" title="Eastereggs Autoscheiben: Wer suchet, der findet!">Eastereggs Autoscheiben: Wer suchet, der findet!</a></h2><p>Wer sich die Glasflächen auf Autos genauer &#x02026; <a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" class="more-link">[Weiter]</a></p></div><div class="post-32252 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-auto-lifestyle-gadgets category-sportwagen entry"><a href="http://www.automobil-blog.de/2017/09/15/mit-mobil-1-und-dem-porsche-911-gt3-in-die-klimakammer/" title="Mit Mobil 1 und dem Porsche 911 GT3 in die Klimakammer" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2017/09/mobil1-instagram-1-3-600x600-70x70.jpg" class="entry-image attachment-post" alt="mobil1-instagram-1-3-600x600" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2017/09/mobil1-instagram-1-3-600x600-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2017/09/mobil1-instagram-1-3-600x600-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2017/09/mobil1-instagram-1-3-600x600-500x500.jpg 500w, http://www.automobil-blog.de/wp-content/uploads/2017/09/mobil1-instagram-1-3-600x600.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2017/09/15/mit-mobil-1-und-dem-porsche-911-gt3-in-die-klimakammer/" title="Mit Mobil 1 und dem Porsche 911 GT3 in die Klimakammer">Mit Mobil 1 und dem Porsche 911 GT3 in die Klimakammer</a></h2><p>Autoblogger-Kollege Jens Stratmann soll ja &#x02026; <a href="http://www.automobil-blog.de/2017/09/15/mit-mobil-1-und-dem-porsche-911-gt3-in-die-klimakammer/" class="more-link">[Weiter]</a></p></div><div class="post-32180 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-ratgeber entry"><a href="http://www.automobil-blog.de/2017/09/01/neue-shell-v-power-generation-shell-entwickwelt-seinen-premiumkraftstoff-weiter/" title="Neue Shell V-Power Generation: Shell entwickwelt seinen Premiumkraftstoff weiter" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2017/09/LY01_AUTO_BILD_Digital_1200x800_2-70x70.jpg" class="entry-image attachment-post" alt="LY01_AUTO_BILD_Digital_1200x800_2" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2017/09/LY01_AUTO_BILD_Digital_1200x800_2-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2017/09/LY01_AUTO_BILD_Digital_1200x800_2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2017/09/01/neue-shell-v-power-generation-shell-entwickwelt-seinen-premiumkraftstoff-weiter/" title="Neue Shell V-Power Generation: Shell entwickwelt seinen Premiumkraftstoff weiter">Neue Shell V-Power Generation: Shell entwickwelt seinen Premiumkraftstoff weiter</a></h2><p>Shell hat seinen Premiumkraftstoff „Shell V-Power“ &#x02026; <a href="http://www.automobil-blog.de/2017/09/01/neue-shell-v-power-generation-shell-entwickwelt-seinen-premiumkraftstoff-weiter/" class="more-link">[Weiter]</a></p></div><div class="post-31755 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-sportwagen tag-michelin-pilot-sport-4-s tag-ultra-high-performance-reifen entry"><a href="http://www.automobil-blog.de/2017/07/03/ultra-high-performance-reifen-michelin-pilot-sport-4-s/" title="Ultra-High-Performance-Reifen: Michelin Pilot Sport 4 S" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2017/05/Michelin-Pilot-Sport-4-S-3-70x70.jpg" class="entry-image attachment-post" alt="Michelin-Pilot-Sport-4-S-3" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2017/05/Michelin-Pilot-Sport-4-S-3-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2017/05/Michelin-Pilot-Sport-4-S-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2017/07/03/ultra-high-performance-reifen-michelin-pilot-sport-4-s/" title="Ultra-High-Performance-Reifen: Michelin Pilot Sport 4 S">Ultra-High-Performance-Reifen: Michelin Pilot Sport 4 S</a></h2><p>Ein neuer Reifen für Autos mit richtig viel Power. &#x02026; <a href="http://www.automobil-blog.de/2017/07/03/ultra-high-performance-reifen-michelin-pilot-sport-4-s/" class="more-link">[Weiter]</a></p></div></div></div>
		<div id="recent-posts-8" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Neueste Beiträge</h4>
		<ul>
					<li>
				<a href="http://www.automobil-blog.de/2019/06/16/peugeot-508-allure-bluehdi-130/">Sparsam, innovativ und chic: Peugeot 508 Allure BlueHDi130 mit iCockpit im Alltagstest</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2019/06/16/corvette-c7-stingray-fahrbericht/">So geht V8! Wir fahren die Corvette C7 Stingray</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2019/06/08/volvo-s90-t8-rdesign-alltagstest/">Sportliche Hybrid-Limousine im Alltagstest: Volvo S90 R-Design T8 Twin Engine (MJ 2019)</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2019/05/02/nissan-leaf-alltagstest/">Nissan Leaf: Beliebtestes E-Auto im Alltagstest</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/">Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2019/03/27/video-fahrbericht-2019-fiat-500-c-1-2-l-spiaggina58/">Video &#8211; Fahrbericht: 2019 Fiat 500 C 1.2 L Spiaggina`58</a>
						</li>
				</ul>
		</div></div>
		<div id="text-56" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="textwidget"><a href="http://www.autoblognetwork.de" style="color:#CC0000;">
Hier werben!
</a>

</div>
		</div></div>
<div id="text-38" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige</h4>
			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3882811987197208";
/* 300x250, Sidebar-Erstellt 20.09.09 */
google_ad_slot = "5098874187";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
		</div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Stories</h4>
<div class="post-35861 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-auto-technik category-automobilwirtschaft category-editors-choice category-features category-sportwagen category-stories category-auto-tests category-themen category-zulieferer tag-allradantrieb tag-amg tag-audi tag-audi-rs5 tag-empfehlung tag-erfahrung tag-finnland tag-grip tag-handling tag-leistung tag-markenreifen tag-mercedes tag-mercedes-amg tag-mercedes-benz tag-mika-hakkinen tag-motorsport tag-nokian-tyres tag-performance tag-performancereifen tag-portimao tag-portugal tag-powerproof tag-profil tag-reifen tag-rennstrecke tag-sommerreifen tag-sommerreifen-2019 tag-sportreifen tag-sportwagen-exoten tag-taxifahrt tag-test tag-testsieger tag-touristenfahrten tag-trackdays tag-uhp tag-uhp-reifen tag-ultra-high-performance-reifen entry"><a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" title="Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/04/00_nokian-powerproof_titel-70x70.jpg" class="entry-image attachment-post" alt="00_nokian-powerproof_titel" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/04/00_nokian-powerproof_titel-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/04/00_nokian-powerproof_titel-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" title="Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres">Finnen auf Speed: Sportreifentest mit Mika Häkkinen und Nokian Tyres</a></h2><p>Zwei Finnen auf Speed! Wir durften gemeinsam mit &#x02026; <a href="http://www.automobil-blog.de/2019/04/28/nokian-powerproof/" class="more-link">[Weiter]</a></p></div><div class="post-35621 post type-post status-publish format-standard hentry category-allgemein category-automarken category-automessen category-automobilwirtschaft category-citroen category-events category-features category-bildergalerien category-auto-lifestyle-gadgets category-off-road category-ratgeber category-stories category-themen category-wohnmobile category-zulieferer tag-bimobil tag-bulli tag-camper tag-camping tag-campingbusse tag-caravan tag-caravaning tag-caselani-automobil tag-citroen-typ-h tag-cmt tag-cmt-2019 tag-concorde tag-dethlefs tag-hymer tag-messe-stuttgart tag-messerundgang tag-possl tag-stuttgart tag-urlaubsmesse tag-wohnmobil tag-wohnwagen entry"><a href="http://www.automobil-blog.de/2019/02/05/urlaubsmesse-cmt-stuttgart/" title="Im Rückspiegel: Camping &#038; Co. auf der Urlaubsmesse CMT" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/02/CMT-2019_Titel03-70x70.jpg" class="entry-image attachment-post" alt="CMT-2019_Titel03" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/02/CMT-2019_Titel03-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/02/CMT-2019_Titel03-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/02/05/urlaubsmesse-cmt-stuttgart/" title="Im Rückspiegel: Camping &#038; Co. auf der Urlaubsmesse CMT">Im Rückspiegel: Camping &#038; Co. auf der Urlaubsmesse CMT</a></h2><p>Warum in die Ferne reisen, wenn die schönen Ecken &#x02026; <a href="http://www.automobil-blog.de/2019/02/05/urlaubsmesse-cmt-stuttgart/" class="more-link">[Weiter]</a></p></div><div class="post-35579 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-allgemein category-auto-technik category-automarken category-editors-choice category-features category-bildergalerien category-jaguar category-jeep category-mercedes-benz category-off-road category-stories category-themen tag-as-code tag-autoglas tag-automotive tag-autoscheiben tag-bigfoot tag-bilder tag-bildergalerie tag-car-secrets tag-carl-benz tag-ccc tag-daimler tag-design tag-dot tag-e-nummer tag-e-pace tag-easter-eggs tag-ece tag-fahrerassistenzsysteme tag-fotos tag-glas tag-glass tag-gottlieb-daimler tag-guardian tag-head-up-display tag-heckscheibe tag-hersteller tag-hud tag-jaguar tag-jaguar-e-pace tag-jeep tag-jeep-compass tag-jeep-renegade tag-kamerasysteme tag-kennzeichnung tag-loch-ness-monster tag-mercedes tag-mercedes-benz tag-originalteile tag-pilkington tag-produktpiraterie tag-renegade tag-saint-gobain tag-scheiben tag-scheibensignatur tag-scheibenstempel tag-schwarzbereich tag-seitenscheiben tag-sicherheit tag-signatur tag-silhouette tag-tampondruck tag-unterschrift tag-verglasung tag-versteck tag-willys-jeep tag-windschutzscheibe tag-wss entry"><a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" title="Eastereggs Autoscheiben: Wer suchet, der findet!" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-70x70.jpg" class="entry-image attachment-post" alt="Titel-Autoglas_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2019/02/Titel-Autoglas_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" title="Eastereggs Autoscheiben: Wer suchet, der findet!">Eastereggs Autoscheiben: Wer suchet, der findet!</a></h2><p>Wer sich die Glasflächen auf Autos genauer &#x02026; <a href="http://www.automobil-blog.de/2019/02/02/eastereggs-autoscheiben/" class="more-link">[Weiter]</a></p></div><div class="post-33434 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-auto-technik category-editors-choice category-off-road category-ratgeber category-stories category-auto-tests category-themen category-zulieferer tag-4wd tag-allrad tag-allradantrieb tag-aramid tag-asphalt tag-awd tag-belastung tag-erfahrungsbericht tag-felsen tag-finnland tag-gebirge tag-gelaendegaengigkeit tag-gummimischung tag-jeep tag-laufflaeche tag-laufflaechenprofil tag-nokian tag-nokian-tyres tag-northproof tag-offroad tag-offroader tag-offroadreifen tag-offroadtest tag-osterreich tag-pickup tag-profil tag-red-bull-ring tag-reifen tag-reifenentwicklung tag-reifenhersteller tag-reifenprofil tag-reifentechnologie tag-reifentest tag-reifenwechsel tag-rockproof tag-rotiiva tag-seitenwand tag-sommerreifen tag-spielberg tag-suv tag-suvreifen tag-testsieger tag-wald tag-zline entry"><a href="http://www.automobil-blog.de/2018/04/20/nokian-tyres-suv-und-offroad/" title="Robust und Leistungsfähig: Nokian Sommerreifen für Offroader und SUV" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2018/04/Nokian-Tyres_Offroad__E45A5643-70x70.jpg" class="entry-image attachment-post" alt="Nokian-Tyres_Offroad__E45A5643" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2018/04/Nokian-Tyres_Offroad__E45A5643-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2018/04/Nokian-Tyres_Offroad__E45A5643-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2018/04/20/nokian-tyres-suv-und-offroad/" title="Robust und Leistungsfähig: Nokian Sommerreifen für Offroader und SUV">Robust und Leistungsfähig: Nokian Sommerreifen für Offroader und SUV</a></h2><p>Mit drei Produktlinien für allradangetriebene &#x02026; <a href="http://www.automobil-blog.de/2018/04/20/nokian-tyres-suv-und-offroad/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-seiten-navigation-container"><ul id="menu-seiten-navigation" class="menu"><li id="menu-item-12148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12148"><a href="http://www.automobil-blog.de/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-12152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12152"><a href="http://www.automobil-blog.de/impressum/">Impressum</a></li>
</ul></div></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Nach oben</a></p></div><div class="creds"><p>Copyright &#x000A9; 2019 &#x000B7;<a href="http://www.studiopress.com/themes/sleek" title="Sleek Theme">Sleek Theme</a> &middot; <a href="http://my.studiopress.com/themes/genesis" title="Genesis Framework">Genesis Framework</a> von <a href="http://www.studiopress.com/">StudioPress</a> &middot; <a href="http://wordpress.org/" title="WordPress">WordPress</a> &middot; <a rel="nofollow" href="http://www.automobil-blog.de/wp-login.php">Anmelden</a></p></div></div></div></div><script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>
</body>
</html>
