<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht</title>
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Feed" href="http://www.automobil-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Kommentar-Feed" href="http://www.automobil-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automobil-Blog &raquo; Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht Kommentar-Feed" href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.automobil-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sleek-theme-css'  href='http://www.automobil-blog.de/wp-content/themes/sleek/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.automobil-blog.de/wp-json/' />
<link rel='shortlink' href='http://www.automobil-blog.de/?p=30478' />
<link rel="alternate" type="application/json+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2016%2F09%2F21%2Ffahrbericht-toyota-proace-verso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automobil-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automobil-blog.de%2F2016%2F09%2F21%2Ffahrbericht-toyota-proace-verso%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Der neue Proace Verso ist eine Großraumlimousine, die große Familien glücklich machen möchte. Variabel, Platz für 8 Personen und das alles sicher verpackt. Test" />
<meta name="keywords" content="Toyota, Proace, Verso, MirrorLink, Toyota Safety Sense, PSA, Multivan, Kleinbus, Bulli, Peugeot, Citroen, Transporter, Familienauto, Familienwagen, Kaufberatung, Kaufempfehlung, Test, Fahrbericht, Review, Autotest, Dieselmotor, Family, Praxistest, Variabilität, Van, Kooperation,Autotest,bulli,Citroen,Dieselmotor,Fahrbericht,Familienauto,Familienwagen,Family,Kaufberatung,Kaufempfehlung,Kleinbus,Kooperation,MirrorLink,Multivan,Peugeot,Praxistest,Proace,PSA,Review,test,Toyota Safety Sense,Transporter,Van,Variabilität,Verso" />
<link rel="canonical" href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" />
<!-- /platinum one seo pack -->
<link rel="Shortcut Icon" href="http://www.automobil-blog.de/wp-content/themes/sleek/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.automobil-blog.de/xmlrpc.php" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-982888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<base href="http://www.automobil-blog.de/" />  
<meta name="city" content="Herne" />  
<meta name="country" content="Germany" />  
<meta name="state" content="Nordrhein-Westfalen" />  
<meta name="zipcode" content="44625" />  
<meta name="geo.position" content="51.32270;07.13300" />  
<meta name="geo.placename" content="Herne, Nordrhein-Westfalen" />  
<meta name="geo.region" content="DE-NRW" />  
<meta name="icbm" content="51.32270;07.13300" />  


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6612210/Automobil-Blog-Banner-468x60', [468, 60], 'div-gpt-ad-1376905445535-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1376905445535-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1376905445535-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1376905445535-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1376905445535-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1376905445535-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Medium-Rectangle2-300x250', [300, 250], 'div-gpt-ad-1376905445535-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1376905445535-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Sidebar-Teaser-300x100', [300, 100], 'div-gpt-ad-1376905445535-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1376905445535-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Superbanner-728x90', [728, 90], 'div-gpt-ad-1376905445535-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP1-1x1', [1, 1], 'div-gpt-ad-1376905445535-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP2-1x1', [1, 1], 'div-gpt-ad-1376905445535-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP3-1x1', [1, 1], 'div-gpt-ad-1376905445535-13').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP4-1x1', [1, 1], 'div-gpt-ad-1376905445535-14').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP5-1x1', [1, 1], 'div-gpt-ad-1376905445535-15').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1378050132301-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP6-1x1', [1, 1], 'div-gpt-ad-1378051063196-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP7-1x1', [1, 1], 'div-gpt-ad-1383564637182-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP8-1x1', [1, 1], 'div-gpt-ad-1383564637182-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP10-1x1', [1, 1], 'div-gpt-ad-1386322918303-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-ZP9-1x1', [1, 1], 'div-gpt-ad-1386322918303-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Billboard-Ad-NEU-960x250', [960, 250], 'div-gpt-ad-1403595216275-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-BillboardGross-980x384', [980, 384], 'div-gpt-ad-1406291568715-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Textlink', [250, 16], 'div-gpt-ad-1404466684158-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444125405769-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444125405769-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444125405769-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444125405769-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444125405769-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/Automobil-Blog-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444125405769-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<meta name="google-site-verification" content="3Guix_iKqFno1cnXAUYuMqtIPWz15pghycHUgkay1mk" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","learnMore":"","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #464646; }
</style>
</head>
<body class="single single-post postid-30478 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="topnav">
	<div class="wrap">
		<p>
<!-- Start RSS Icons -->
			

<!-- Ende RSS Icons -->
		</p>
	</div><!-- end .wrap -->
</div><!-- end #topnav --><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.automobil-blog.de/" title="Automobil-Blog">Automobil-Blog</a></p><p id="description">Das Auto-Magazin 2.0. Starring Audi, BMW, Mercedes, Porsche und Co.</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-hauptnavigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-12062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12062"><a href="http://www.automobil-blog.de/category/automarken/">Automarken</a>
<ul class="sub-menu">
	<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12063"><a href="http://www.automobil-blog.de/category/automarken/alfa-romeo/">Alfa Romeo</a></li>
	<li id="menu-item-12064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12064"><a href="http://www.automobil-blog.de/category/automarken/audi/">Audi</a></li>
	<li id="menu-item-12065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12065"><a href="http://www.automobil-blog.de/category/automarken/bmw/">BMW</a></li>
	<li id="menu-item-12082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12082"><a href="http://www.automobil-blog.de/category/automarken/chevrolet/">Chevrolet</a></li>
	<li id="menu-item-12083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12083"><a href="http://www.automobil-blog.de/category/automarken/citroen/">Citroen</a></li>
	<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12084"><a href="http://www.automobil-blog.de/category/automarken/dacia/">Dacia</a></li>
	<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12085"><a href="http://www.automobil-blog.de/category/automarken/fiat/">Fiat</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12086"><a href="http://www.automobil-blog.de/category/automarken/ford/">Ford</a></li>
	<li id="menu-item-12087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12087"><a href="http://www.automobil-blog.de/category/automarken/honda/">Honda</a></li>
	<li id="menu-item-12088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12088"><a href="http://www.automobil-blog.de/category/automarken/hyundai/">Hyundai</a></li>
	<li id="menu-item-12089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12089"><a href="http://www.automobil-blog.de/category/automarken/infiniti/">Infiniti</a></li>
	<li id="menu-item-12090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12090"><a href="http://www.automobil-blog.de/category/automarken/jaguar/">Jaguar</a></li>
	<li id="menu-item-12091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12091"><a href="http://www.automobil-blog.de/category/automarken/kia/">Kia</a></li>
	<li id="menu-item-12112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12112"><a href="http://www.automobil-blog.de/category/automarken/lancia/">Lancia</a></li>
	<li id="menu-item-12113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12113"><a href="http://www.automobil-blog.de/category/automarken/land-rover/">Land Rover</a></li>
	<li id="menu-item-12114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12114"><a href="http://www.automobil-blog.de/category/automarken/lexus/">Lexus</a></li>
	<li id="menu-item-12115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12115"><a href="http://www.automobil-blog.de/category/automarken/mazda/">Mazda</a></li>
	<li id="menu-item-12116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12116"><a href="http://www.automobil-blog.de/category/automarken/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12117"><a href="http://www.automobil-blog.de/category/automarken/mini/">Mini</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12118"><a href="http://www.automobil-blog.de/category/automarken/mitsubishi/">Mitsubishi</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12119"><a href="http://www.automobil-blog.de/category/automarken/nissan/">Nissan</a></li>
	<li id="menu-item-12120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12120"><a href="http://www.automobil-blog.de/category/automarken/opel/">Opel</a></li>
	<li id="menu-item-12121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12121"><a href="http://www.automobil-blog.de/category/automarken/peugeot/">Peugeot</a></li>
	<li id="menu-item-12122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12122"><a href="http://www.automobil-blog.de/category/automarken/porsche/">Porsche</a></li>
	<li id="menu-item-12123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12123"><a href="http://www.automobil-blog.de/category/automarken/renault/">Renault</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12124"><a href="http://www.automobil-blog.de/category/automarken/saab/">Saab</a></li>
	<li id="menu-item-12125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12125"><a href="http://www.automobil-blog.de/category/automarken/seat/">Seat</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12126"><a href="http://www.automobil-blog.de/category/automarken/skoda/">Skoda</a></li>
	<li id="menu-item-12127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12127"><a href="http://www.automobil-blog.de/category/automarken/smart/">Smart</a></li>
	<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://www.automobil-blog.de/category/automarken/subaru/">Subaru</a></li>
	<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://www.automobil-blog.de/category/automarken/suzuki/">Suzuki</a></li>
	<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12141"><a href="http://www.automobil-blog.de/category/automarken/toyota/">Toyota</a></li>
	<li id="menu-item-12142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12142"><a href="http://www.automobil-blog.de/category/automarken/volvo/">Volvo</a></li>
	<li id="menu-item-12143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12143"><a href="http://www.automobil-blog.de/category/automarken/vw/">VW</a></li>
</ul>
</li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14695"><a href="http://www.automobil-blog.de/category/auto-tests/">Fahrberichte</a></li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12147"><a href="http://www.automobil-blog.de/category/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-12130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12130"><a href="http://www.automobil-blog.de/category/themen/neuheiten/">Neuheiten</a></li>
	<li id="menu-item-12137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12137"><a href="http://www.automobil-blog.de/category/auto-tests/">Tests</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12079"><a href="http://www.automobil-blog.de/category/insider/">Insider</a>
	<ul class="sub-menu">
		<li id="menu-item-12080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12080"><a href="http://www.automobil-blog.de/category/insider/erlkonige/">Erlkönige</a></li>
		<li id="menu-item-12081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12081"><a href="http://www.automobil-blog.de/category/insider/geruchte/">Gerüchte</a></li>
	</ul>
</li>
	<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="http://www.automobil-blog.de/category/themen/auto-technik/">Auto-Technik</a></li>
	<li id="menu-item-12097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12097"><a href="http://www.automobil-blog.de/category/themen/kfz-versicherung/">KFZ-Versicherung</a></li>
	<li id="menu-item-12128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12128"><a href="http://www.automobil-blog.de/category/themen/auto-lifestyle-gadgets/">Lifestyle &#038; Gadgets</a></li>
	<li id="menu-item-12129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12129"><a href="http://www.automobil-blog.de/category/themen/motorsport/">Motorsport</a>
	<ul class="sub-menu">
		<li id="menu-item-12100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12100"><a href="http://www.automobil-blog.de/category/themen/motorsport/formel-1/">Formel 1</a></li>
		<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12101"><a href="http://www.automobil-blog.de/category/themen/motorsport/gt-sport/">GT-Sport</a></li>
		<li id="menu-item-12146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12146"><a href="http://www.automobil-blog.de/category/themen/motorsport/tourenwagen/">Tourenwagen</a></li>
		<li id="menu-item-12132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12132"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye/">Rallye</a></li>
		<li id="menu-item-12133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12133"><a href="http://www.automobil-blog.de/category/themen/motorsport/rallye-dakar/">Rallye Dakar</a></li>
	</ul>
</li>
	<li id="menu-item-12131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12131"><a href="http://www.automobil-blog.de/category/themen/off-road/">Off Road</a></li>
	<li id="menu-item-12138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12138"><a href="http://www.automobil-blog.de/category/tuning/">Tuning</a></li>
</ul>
</li>
<li id="menu-item-12134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12134"><a href="http://www.automobil-blog.de/category/sportwagen/">Sportwagen &#038; Exoten</a>
<ul class="sub-menu">
	<li id="menu-item-12072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12072"><a href="http://www.automobil-blog.de/category/sportwagen/aston-martin/">Aston Martin</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="http://www.automobil-blog.de/category/sportwagen/bentley/">Bentley</a></li>
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="http://www.automobil-blog.de/category/sportwagen/bugatti/">Bugatti</a></li>
	<li id="menu-item-12093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12093"><a href="http://www.automobil-blog.de/category/sportwagen/corvette/">Corvette</a></li>
	<li id="menu-item-12094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12094"><a href="http://www.automobil-blog.de/category/sportwagen/ferrari/">Ferrari</a></li>
	<li id="menu-item-12095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12095"><a href="http://www.automobil-blog.de/category/sportwagen/fisker/">Fisker</a></li>
	<li id="menu-item-12102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12102"><a href="http://www.automobil-blog.de/category/sportwagen/lamborghini/">Lamborghini</a></li>
	<li id="menu-item-12103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12103"><a href="http://www.automobil-blog.de/category/sportwagen/lotus/">Lotus</a></li>
	<li id="menu-item-12104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12104"><a href="http://www.automobil-blog.de/category/sportwagen/maserati/">Maserati</a></li>
	<li id="menu-item-12105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12105"><a href="http://www.automobil-blog.de/category/sportwagen/mclaren/">McLaren</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12106"><a href="http://www.automobil-blog.de/category/sportwagen/pagani/">Pagani</a></li>
	<li id="menu-item-12107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12107"><a href="http://www.automobil-blog.de/category/sportwagen/rolls-royce/">Rolls-Royce</a></li>
	<li id="menu-item-12135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12135"><a href="http://www.automobil-blog.de/category/automarken/usa/tesla/">Tesla</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://www.automobil-blog.de/category/sportwagen/wiesmann/">Wiesmann</a></li>
</ul>
</li>
<li id="menu-item-12849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12849"><a href="http://www.automobil-blog.de/werbung-auto-blog/">Hier werben</a></li>
<li id="menu-item-14522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14522"><a href="http://www.automobil-blog.de/die-blogger-das-blog/">Über uns</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://www.automobil-blog.de/" role="search" ><input type="text" value="Webseite durchsuchen&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Webseite durchsuchen&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Webseite durchsuchen&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Suchen" /></form></li></ul></div></div><div align="center">

<!-- Automobil-Blog-Billboard-Ad-NEU-960x250 -->



</div>


<div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-30478 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-neuheiten category-auto-tests category-toyota tag-autotest tag-bulli tag-citroen tag-dieselmotor tag-fahrbericht tag-familienauto tag-familienwagen tag-family tag-kaufberatung tag-kaufempfehlung tag-kleinbus tag-kooperation tag-mirrorlink tag-multivan tag-peugeot tag-praxistest tag-proace tag-psa tag-review tag-test tag-toyota tag-toyota-safety-sense tag-transporter tag-van tag-variabilitaet tag-verso entry"><h1 class="entry-title">Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht</h1> 
<div class="post-info"><span class="date published time" title="2016-09-21T10:44:42+00:00">21. September 2016</span>  By <span class="author vcard"><span class="fn"><a href="http://www.automobil-blog.de/author/daniel-przygoda/" title="Daniel Przygoda" rel="author">Daniel Przygoda</a></span></span> <span class="post-comments"><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/#respond">Kommentar verfassen</a></span> </div><div align="center">



</div><div class="entry-content"><p><strong>Der neue Toyota Proace steht in den Startlöchern. Mit zahlreichen Variationen tritt die Proace-Baureihe gegen den Platzhirsch Volkswagen T6 an. Ob Kind und Kegel oder Sack und Pack – mit drei unterschiedlichen Längen sowie verschiedenen Ausstattungen möchte Toyota die unterschiedlichsten Bedürfnisse bedienen. Hat der neue Toyota das Zeug zum Familientransporter? Wir sind den Toyota Proace Verso – den Kleinbus in der Pkw-Variante – gefahren. </strong></p>
<p><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso"><img class="aligncenter size-medium wp-image-30490" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-600x338.jpg" alt="dsc_3548" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></a><span id="more-30478"></span></p>
<p>Wer kennt das nicht: Hobby und Familie verlangen oft nach viel Platz. Ein großer Kombi kommt so bei dem ein oder anderem an seine Grenzen. Wenn die wichtigen Sachen nicht mehr ins Auto passen und die Vorbereitungen zur nächsten Urlaubsfahrt einem Tetris-Spiel gleicht und alles drehen und wenden nicht weiterhilft, würde manch einer sich einen Kleinbus wünschen. Wie praktisch wäre es nur das Mountainbike ohne es hohen Montageaufwand einfach einzuladen, bequem die Kinder in ihren Kindersitzen festzuschnallen oder einfach mal ohne großen bedenken im Möbelgeschäft die tolle Kommode mitzunehmen? Das alles dürfte mit dem neuen Toyota Proace Verso klappen. Verso steht hierbei für die Pkw-Variante. Und mehr Pkw geht hier wirklich nicht.</p>
<p><img class="aligncenter size-medium wp-image-30489" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3542-600x338.jpg" alt="dsc_3542" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3542-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3542-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3542.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Abmessungen</strong></p>
<p>Bei den Abmessungen ist Toyota nämlich ans Maximum gegangen. Sämtliche Dimensionen innen als auch außen wurden ausgenutzt. So war dann auch die erste Begegnung mit dem Toyota Proace überraschend: Wow, ganz schön groß! Privat nutze ich hauptsächlich Mittelklassemodelle und auch bei meinen Autotests schaut dies ähnlich aus. Da ist das hier schon eine ganz andere Kategorie. Für die Alltägliche Nutzung braucht man keinerlei größerer Einschränkungen befürchten. Der normale Pkw-Führerschein Klasse B genügt. Beim Blick auf die technischen Daten unter dem Kapitel „Außenabmessungen“ liegt der Kleinbus nicht unweit von denen eines großen Kombis – zumindest was die Länge angeht. Mit einer Gesamtlänge von knapp unter 5 Metern passt die Medium-Version, die wir gefahren sind, in die üblichen Parkboxen. Selbst die Höhe von unter 2 Metern bereitet keine Probleme und ermöglicht dem Proace das Befahren von Parkhäusern und sogar Tiefgaragen. Hier haben die Entwickler das höchst mögliche ausgenutzt um einen möglichst großen Innenraum zu erreichen.</p>
<p><img class="aligncenter size-medium wp-image-30493" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3554-600x338.jpg" alt="dsc_3554" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3554-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3554-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3554.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Übrigens, vor dem einparken braucht man keine Angst zu haben. Aufgrund der Bauform lassen sich die Abmessungen gut einschätzen. Vorbildlich sind dabei die großen Fensterflächen und die großzügig dimensionierten Rückspiegel. Dennoch ist die optionale Rückfahrkamera empfehlenswert. Abstände lassen sich so besser einschätzen. Besonders die Führungslinien, die den Lenkeinschlag anzeigen, helfen beim Rangieren und machen das Einparken zum Kindespiel.</p>
<p><img class="aligncenter size-medium wp-image-30503" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/rueckfahrkamera-600x338.jpg" alt="rueckfahrkamera" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/rueckfahrkamera-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/rueckfahrkamera-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/rueckfahrkamera.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Innenraum</strong></p>
<p>Also rein in die gute Stube! Wer hinter dem Lenkrad Platz nehmen darf, freut sich über eine beste Übersicht. Gerade im Stadtverkehr sind die hohe Sitzposition und die großen Fensterflächen ideal. Fahrer und Beifahrer sitzen auf bequemen Einzelsitzen. Hier lässt es sich auch auf längeren Fahrten gut aushalten. Nach hinten gelangt man über zwei große Schiebetüren, die sich elektrisch öffnen und schließen lassen. Schalter dafür gibt es an der Tür selbst aber auch der Fahrer kann die Schiebetüren über einen Schalter an der Mittelkonsole steuern. Die beiden Sitzbänke sind im Verhältnis 60:40 geteilt und verfügen über je drei Sitzplätze, die allesamt mit einem Isofix-System zur Befestigung von Kindersitzen ausgestattet sind. Die Sitze sind ausreichend breit und es gibt genügend Platz, um auch drei Kindersitze nebeneinander zu montieren. Zudem lässt sich die Neigung der Rückenlehen verstellen. Durch ein Schienensystem lassen sich die Sitzbänke einfach verschieben und ermöglichen so einen besonders variablen Innenraum.</p>
<p><img class="aligncenter size-medium wp-image-30483" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-600x338.jpg" alt="armaturenbrett" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Auch wenn der Proace Verso seine Wurzeln im Nutzfahrzeugbereich hat, geht es im Inneren keinesfalls nüchtern rustikal zu. Zwar findet man hier keine weichen aufgeschäumten Kunststoffe wie in einem Mittelklasse-Kombi, dafür sind die Oberflächen äußerst pflegeleicht und trotzdem ansehnlich. Das Layout im Interieur sowie die verwendeten Materialien sorgen für eine angenehme Atmosphäre. Dafür sorgt auch die Geräuschkulisse. Denn trotz des hohen Aufbaus und der Nutzfahrzeugbasis geht es innen angenehm ruhig zu. Dazu trägt unter anderem eine Akustikverglasung zu.</p>
<p><img class="aligncenter size-medium wp-image-30506" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-hinten-tisch-600x338.jpg" alt="sitze-hinten-tisch" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-hinten-tisch-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-hinten-tisch-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-hinten-tisch.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>In den vorderen Türen finden sich breite Ablagen, die es sogar mit größeren Dingen aufnehmen. Zwischen Klimabedienteil und Schaltung findet sich ein schmales Fach. Auf dem Armaturenbrett ist zwar ein größeres Fach, dieses jedoch ist weniger gut erreichbar bzw. schlecht einsehbar. Flaschen können  Fahrer und Beifahrer in eine Ausbuchtung außen auf dem Armaturenbrett deponieren. Zwischen den Sitzen gibt es zwar kein Staufach, dafür ist aber ausreichend Platz um für lange Reisen eine Kühlbox abzustellen oder aber um bequem in die zweite Sitzreihe zu schlüpfen.</p>
<p><img class="aligncenter size-medium wp-image-30502" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/panorama-glasdach-600x338.jpg" alt="panorama-glasdach" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/panorama-glasdach-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/panorama-glasdach-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/panorama-glasdach.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Komfort und Luxus</strong></p>
<p>Ein paar Komfort-Features sind mittlerweile in sämtlichen Fahrzeugklassen verfügbar. Eine Klimaautomatik oder eine Sitzheizung sind bei kleinen als auch in großen Fahrzeugen zumindest optional verfügbar. Auch beim Toyota Proace gibt es diese Extras. Doch es gibt auch Dinge, die ich bei dem Auto nicht erwartet hätte. In der höchsten Ausstattungslinie „Executive“ gibt doch tatsächlich Massagesitze! Das Wellnessprogramm steht Fahrer- und Beifahrer zur Verfügung und lässt sich über drei Menütasten ansteuern. Auf den hinteren Sitzreihen sorgt ein großflächiges Panorama-Glasdach für Wohlführatmosphäre.</p>
<p><img class="aligncenter size-medium wp-image-30507" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-massage-600x338.jpg" alt="sitze-massage" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-massage-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-massage-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-massage.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Entertainment und Konnektivität</strong></p>
<p>Für die Musikauswahl und Navigation steht ein neues Multimediasystem zur Wahl, welches Toyota optional anbietet. Dieses lässt sich ganz bequem und intuitiv über ein 7 Zoll großes Touchdisplay ansteuern. Eine großartige Eingewöhnung bedarf es nicht, denn die Menüstruktur ist unkompliziert und einfach aufgebaut. Neben einem USB-Anschluss bietet das System auch die Möglichkeit Inhalte vom Smartphone über MirrorLink ins Auto zu bringen. Bedient wird das Audiosystem entweder direkt über das Touchdisplay  oder über Bedientasten am Lenkrad.</p>
<p><img class="aligncenter size-medium wp-image-30486" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-lenkrad-600x338.jpg" alt="armaturenbrett-lenkrad" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-lenkrad-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-lenkrad-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-lenkrad.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Sicherheit und Assistenzsysteme</strong></p>
<p>Besonders wichtig für ein Familienwagen ist das Thema Sicherheit. Hier zeigt sich der große Toyota besonders vorbildlich und erreicht beim Euro NCAP Crashtest 5 Sterne! Ebenfalls vorbildlich sind die zahlreichen Assistenzsysteme, die erhältlich sind. Damit es nicht zu kritischen Situationen kommt, unterstützen eine große Auswahl an Assistenzsystemen den Fahrer und sorgen zudem für entspanntes Fahren. Für einen Aufpreis von 1.200 Euro gibt es mit <em>Toyota Safety Sense</em> ein umfangreiches Sicherheitspaket, welches unter anderem Systeme sowie wie Kollisions-Warner, Notbrems-, Totwinkel-, Spurhalte- und Fernlicht-Assistent zusammenfasst. Auf unserer Testfahrt zeigte sich die Verkehrszeichenerkennung, die ebenfalls zum Paketbestandteil zählt, als besonders praktisches Assistenz-Extra. Schilder mit Tempolimits wurden zuverlässig erkannt und neben dem Tacho auch im farbigen Head-Up-Display dargestellt. Ebenfalls besonders komfortabel war der adaptive Tempomat (ACC). Wie bei einem normalen Tempomaten lässt sich die Wunschgeschwindigkeit einstellen. Nähert man sich einem Fahrzeug, wird dieses erkannt. Der adaptive Tempomat hält einen konstanten Abstand. Dieser lässt sich zudem nach Belieben mehrstufig einstellen. Einzig die Bedienung des Tempomaten bedarf etwas Gewöhnung. Die Bedieneinheit befindet sich hinter dem Lenkrad und lässt sich nur blind bedienen.</p>
<p><img class="aligncenter size-medium wp-image-30508" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3492-600x338.jpg" alt="dsc_3492" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3492-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3492-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3492.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Antrieb und Fahrwerk</strong></p>
<p>Die Motorenpalette des Toyota Proace umfasst ausschließlich Dieselmotoren, die vom PSA-Konzern stammen. Sie reichen von 95 PS bis 177 PS. Unser Testwagen leistete 116 PS und macht einen durchweg vernünftigen Eindruck. Der laufruhige 1.6 Diesel war damit keinesfalls untermotorisiert und mit einem Testverbrauch von unter 7 Litern Diesel auf 100 Kilometern auch effizient. Der kombinierte Normverbrauch soll bei 5,2 Litern liegen. Das maximale Drehmoment von 300 Newtonmetern liegt bereits ab einer Drehzahl von 1.750 Umdrehungen an. Leistungswerte eines Sportwagens erwartet wahrlich keiner von einem Kleinbus aber man schwimmt gut im Verkehr mit. Und falls nötig, hält der Motor auch noch Reserven für Überholmanöver auf der Landstraße bereit.</p>
<p><img class="aligncenter size-medium wp-image-30500" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/motor1-600x338.jpg" alt="motor1" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/motor1-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/motor1-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/motor1.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Das Getriebe hat uns besonders angenehm überrascht. Der Gangwahlhebel des manuellen 5-Gang-Getriebes ist angenehm positioniert und liegt gut in der Hand. Die Schaltwege sind zudem angenehm kurz und die Gangführung präzise. Ein Automatikgetriebe ist vorerst nur der leistungsstärksten Variante, dem 2.0 D mit 177 PS, vorbehalten. Die Lenkung ist sehr leichtgängig und  komfortabel ausgelegt. Genau wie das Fahrwerk. Durch den langen Radstand schluckt das Fahrwerk Bodenunebenheiten gut weg. Der lange Radstand sorgt außerdem für die guten Platzverhältnisse im Innenraum.</p>
<p><img class="aligncenter size-medium wp-image-30485" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-daniel-600x338.jpg" alt="armaturenbrett-daniel" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-daniel-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-daniel-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/armaturenbrett-daniel.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Preise und Ausstattungen</strong></p>
<p>Marktstart des neuen Toyota Proace ist im September 2016. Das Modell wurde gemeinsam mit dem PSA-Konzern entwickelt und wird in Frankeich gebaut. Die Preise für den Toyota Proace Verso in der einfachen Shuttle-Variante mit kurzem Radstand (compact) und einer Außenlänge von 4,60 Meter starten in Deutschland bei 35.300 Euro. Die von uns getestete Familiy-Version in der mittellangen Ausführung (L1) mit einer Außenlänge von 4,90 Meter beginnt bei 37.900 Euro. Oberhalb davon gibt es die Luxus-Ausführung „Executive“, die mindestens 50.500 Euro kostet. Die Preise der baugleichen Modelle von Peugeot und Citroën sind ausstattungsbereinigt identisch.</p>
<p>Wer anstelle von „Kind und Kegel“ lieber „Sack und Pack“ transportieren möchte, findet im neben der Pkw- auch eine Kastenwagen-Ausführung. Hier beginnen die Preise ab 20.900 Euro (ohne MwSt).</p>
<p><img class="aligncenter size-medium wp-image-30494" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3557-600x338.jpg" alt="dsc_3557" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3557-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3557-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3557.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Fazit</strong></p>
<p>Vor diesem großen Auto braucht niemand Angst haben. Der neue Toyota Proace ist nicht nur ein Kleinbus, sondern ein komfortabler und sicherer Familienwagen mit jeder Menge Platz! Trotz seiner Größe ist der Toyota Proace Verso sehr übersichtlich. Der Innenraum der Großraumlimousine bietet ein üppiges Platzangebot und gute Variabilität. Die Verarbeitung ist ordentlich, genauso wie der Antrieb. Hier hat sich die Kooperation mit Peugeot und Citroën gelohnt. Toyota punktet allerdings durch eine längere Garantieabdeckung, die beim Proace 3 Jahre beträgt. Peugeot und Citroën bieten ihren Kunden lediglich nur 2 Jahre. Wer vom Familien-Kombi auf den Kleinbus von Toyota upgraden möchte, muss nicht zwangsweise auf Komfort-Features verzichten. Das gilt ebenso für das umfangreiche Angebot an Assistenzsystemen.</p>
<p><img class="aligncenter size-medium wp-image-30492" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3552-600x338.jpg" alt="dsc_3552" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3552-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3552-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3552.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30488" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3540-600x345.jpg" alt="dsc_3540" width="600" height="345" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3540-600x345.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3540-768x441.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3540.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30495" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/felgen-600x338.jpg" alt="felgen" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/felgen-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/felgen-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/felgen.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30505" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/seitenspiegel-600x338.jpg" alt="seitenspiegel" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/seitenspiegel-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/seitenspiegel-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/seitenspiegel.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30482" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-vorne-600x338.jpg" alt="sitze-vorne" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-vorne-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-vorne-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/sitze-vorne.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30491" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3550-600x338.jpg" alt="dsc_3550" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3550-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3550-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3550.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30498" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum3-600x338.jpg" alt="kofferraum3" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum3-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum3-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum3.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30499" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum-taschenlampe-600x338.jpg" alt="kofferraum-taschenlampe" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum-taschenlampe-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum-taschenlampe-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/kofferraum-taschenlampe.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-medium wp-image-30504" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/schriftzug-600x338.jpg" alt="schriftzug" width="600" height="338" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/schriftzug-600x338.jpg 600w, http://www.automobil-blog.de/wp-content/uploads/2016/09/schriftzug-768x432.jpg 768w, http://www.automobil-blog.de/wp-content/uploads/2016/09/schriftzug.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.instagram.com/daniel.przygoda/" target="_blank"><img class="size-full wp-image-29724 alignleft" src="http://www.automobil-blog.de/wp-content/uploads/2016/06/instagram.jpg" alt="instagram" width="250" height="62" /></a></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/"
    dc:identifier="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/"
    dc:title="Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht"
    trackback:ping="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/trackback/" />
</rdf:RDF>-->
<?php
if ( is_singular() ) { ?>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<?php } ?></div><div class="adsense">



<!-- place Google AdSense code here -->


</div><div class="post-meta"><span class="categories">Kategorie: <a href="http://www.automobil-blog.de/category/automarken/" rel="category tag">Automarken</a>, <a href="http://www.automobil-blog.de/category/themen/editors-choice/" rel="category tag">Editor´s Choice</a>, <a href="http://www.automobil-blog.de/category/themen/features/" rel="category tag">Features</a>, <a href="http://www.automobil-blog.de/category/themen/neuheiten/" rel="category tag">Neuheiten</a>, <a href="http://www.automobil-blog.de/category/auto-tests/" rel="category tag">Tests</a>, <a href="http://www.automobil-blog.de/category/automarken/toyota/" rel="category tag">Toyota</a></span> <span class="tags">Stichworte: <a href="http://www.automobil-blog.de/tag/autotest/" rel="tag">Autotest</a>, <a href="http://www.automobil-blog.de/tag/bulli/" rel="tag">bulli</a>, <a href="http://www.automobil-blog.de/tag/citroen/" rel="tag">Citroen</a>, <a href="http://www.automobil-blog.de/tag/dieselmotor/" rel="tag">Dieselmotor</a>, <a href="http://www.automobil-blog.de/tag/fahrbericht/" rel="tag">Fahrbericht</a>, <a href="http://www.automobil-blog.de/tag/familienauto/" rel="tag">Familienauto</a>, <a href="http://www.automobil-blog.de/tag/familienwagen/" rel="tag">Familienwagen</a>, <a href="http://www.automobil-blog.de/tag/family/" rel="tag">Family</a>, <a href="http://www.automobil-blog.de/tag/kaufberatung/" rel="tag">Kaufberatung</a>, <a href="http://www.automobil-blog.de/tag/kaufempfehlung/" rel="tag">Kaufempfehlung</a>, <a href="http://www.automobil-blog.de/tag/kleinbus/" rel="tag">Kleinbus</a>, <a href="http://www.automobil-blog.de/tag/kooperation/" rel="tag">Kooperation</a>, <a href="http://www.automobil-blog.de/tag/mirrorlink/" rel="tag">MirrorLink</a>, <a href="http://www.automobil-blog.de/tag/multivan/" rel="tag">Multivan</a>, <a href="http://www.automobil-blog.de/tag/peugeot/" rel="tag">Peugeot</a>, <a href="http://www.automobil-blog.de/tag/praxistest/" rel="tag">Praxistest</a>, <a href="http://www.automobil-blog.de/tag/proace/" rel="tag">Proace</a>, <a href="http://www.automobil-blog.de/tag/psa/" rel="tag">PSA</a>, <a href="http://www.automobil-blog.de/tag/review/" rel="tag">Review</a>, <a href="http://www.automobil-blog.de/tag/test/" rel="tag">test</a>, <a href="http://www.automobil-blog.de/tag/toyota/" rel="tag">Toyota</a>, <a href="http://www.automobil-blog.de/tag/toyota-safety-sense/" rel="tag">Toyota Safety Sense</a>, <a href="http://www.automobil-blog.de/tag/transporter/" rel="tag">Transporter</a>, <a href="http://www.automobil-blog.de/tag/van/" rel="tag">Van</a>, <a href="http://www.automobil-blog.de/tag/variabilitaet/" rel="tag">Variabilität</a>, <a href="http://www.automobil-blog.de/tag/verso/" rel="tag">Verso</a></span></div>

 </div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ihre Meinung ist uns wichtig <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/fahrbericht-toyota-proace-verso/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.automobil-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><textarea id="comment" name="a9fab-comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">E-Mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Webseite</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='30478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		<div id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Tests und Fahrberichte:</h4>
<div class="post-30478 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-neuheiten category-auto-tests category-toyota tag-autotest tag-bulli tag-citroen tag-dieselmotor tag-fahrbericht tag-familienauto tag-familienwagen tag-family tag-kaufberatung tag-kaufempfehlung tag-kleinbus tag-kooperation tag-mirrorlink tag-multivan tag-peugeot tag-praxistest tag-proace tag-psa tag-review tag-test tag-toyota tag-toyota-safety-sense tag-transporter tag-van tag-variabilitaet tag-verso entry"><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" title="Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-150x90.jpg" class="entry-image attachment-post" alt="dsc_3548" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" title="Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht">Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht</a></h2><p>Der neue Toyota Proace steht in den Startlöchern. Mit zahlreichen Variationen tritt die Proace-Baureihe gegen den Platzhirsch Volkswagen T6 an. Ob &#x02026; <a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" class="more-link">[Weiter]</a></p></div><div class="post-30240 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-technik category-automarken category-editors-choice category-features category-neuheiten category-auto-tests category-volvo tag-4818 tag-4wd tag-acc tag-adaptiver-tempomat tag-allradantrieb tag-apple-carplay tag-assistenzsysteme tag-audiosystem tag-autoreview tag-autotest tag-awd tag-bowers-wilkins tag-d5 tag-design tag-dienstwagen tag-dieselantrieb tag-dieselmotor tag-downsizing tag-fahrbericht tag-fahrerassistenzsystme tag-hud tag-kaufberatung tag-komfort tag-konnektivitaet tag-limousine tag-luxus tag-meinung tag-motortechnik tag-neuwagentest tag-oberklasse tag-pilot-assist-ii tag-powerpulse tag-premium tag-review tag-run-off-road-protection tag-s90 tag-schwedisches-design tag-skandinavisches-design tag-teilautonomes-fahren tag-test tag-volvo tag-volvo-city-safety entry"><a href="http://www.automobil-blog.de/2016/08/03/volvo-s90-d5-fahrbericht/" title="Der neue Volvo S90 &#8211; Die schwedische Business-Klasse im Test" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/08/Unbenannt-1-150x90.jpg" class="entry-image attachment-post" alt="Unbenannt-1" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/08/03/volvo-s90-d5-fahrbericht/" title="Der neue Volvo S90 &#8211; Die schwedische Business-Klasse im Test">Der neue Volvo S90 &#8211; Die schwedische Business-Klasse im Test</a></h2><p>Mit dem neuen Premium-Modell S90 möchte Volvo eine besondere Alternative in der oberen Mittelklasse bieten und zielt dabei vor allem auf &#x02026; <a href="http://www.automobil-blog.de/2016/08/03/volvo-s90-d5-fahrbericht/" class="more-link">[Weiter]</a></p></div><div class="post-30124 post type-post status-publish format-standard has-post-thumbnail hentry category-audi category-automarken category-editors-choice category-features category-auto-tests category-videos tag-3-0-tdi tag-6-zylinder tag-a5 tag-a5-coupe tag-assistenzsysteme tag-audi tag-audi-a5-coupe-2016 tag-audi-phone-box tag-autotest tag-b9 tag-car-review tag-coupe tag-diesel tag-fahrbericht tag-fahrerassistenzsysteme tag-massagesitze tag-mmi tag-motortechnik tag-qi tag-review tag-s5 tag-test tag-virtual-cockpit entry"><a href="http://www.automobil-blog.de/2016/07/18/audi-a5-coupe-fahrbericht/" title="Außen klassisch, innen innovativ &#8211; Das neue Audi A5 Coupé (B9)" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/07/DSC_2467-150x90.jpg" class="entry-image attachment-post" alt="Audi A5 Coupé - Heck" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/07/18/audi-a5-coupe-fahrbericht/" title="Außen klassisch, innen innovativ &#8211; Das neue Audi A5 Coupé (B9)">Außen klassisch, innen innovativ &#8211; Das neue Audi A5 Coupé (B9)</a></h2><p>Aussehen ist das was zählt – zumindest war Design Kaufgrund Nummer 1 für Kunden des Audi A5. Ab Herbst kann das neue Coupé bei den neuen Kunden &#x02026; <a href="http://www.automobil-blog.de/2016/07/18/audi-a5-coupe-fahrbericht/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Erlkönige und Insider-Stories:</h4>
<div class="post-28674 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-automarken category-editors-choice category-features category-insider category-neuheiten category-opel tag-ampera tag-ampera-e tag-car-symposium tag-details tag-dudenhoffer tag-elektrofahrzeug tag-elektromobil tag-elektromobilitat tag-erste-bilder tag-fotos tag-general-motors tag-gm tag-mary-barra tag-opel tag-zetsche entry"><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/02/ampera0_600x370-150x90.jpg" class="entry-image attachment-post" alt="ampera0_600x370" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" title="Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e">Opel fährt wieder elektrisch: 2017 kommt der AMPERA-e</a></h2><p>Auf dem 16. Internationalen CAR-Symposium im Bochumer RuhrCongress sprach GM-Chefin Mary Barra über die Zukunft der individuellen Mobilität. Bei dem &#x02026; <a href="http://www.automobil-blog.de/2016/02/11/ampera-e/" class="more-link">[Weiter]</a></p></div><div class="post-28232 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-salon-genf category-automarken category-automessen category-geruchte category-insider category-opel category-sportwagen category-studien tag-automobilsalon tag-concept-car tag-genf tag-genf-2016 tag-gims tag-gt tag-gt-concept tag-opel tag-sportwagen-exoten tag-studie entry"><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Opel-GT-Concept-298708-150x90.jpg" class="entry-image attachment-post" alt="Opel-GT-Concept-298708" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" title="Opel GT Concept: puristischer Sportler wird in Genf enthüllt">Opel GT Concept: puristischer Sportler wird in Genf enthüllt</a></h2><p>„Nur fliegen ist schöner“ - so warb Opel einst für den GT. Und die Fortsetzung könnte bald folgen. Auf dem Genfer Automobilsalon im März 2016 &#x02026; <a href="http://www.automobil-blog.de/2016/01/14/opel-gt-concept/" class="more-link">[Weiter]</a></p></div><div class="post-27186 post type-post status-publish format-standard hentry category-elektroauto category-geruchte category-greencars category-insider category-tesla category-usa tag-preis tag-tesla-model-3 entry"><h2><a href="http://www.automobil-blog.de/2015/09/03/geruecht-tesla-model-3-kostet-nur-die-haelfte-des-model-s/" title="Gerücht: Tesla Model 3 kostet nur die Hälfte des Model S">Gerücht: Tesla Model 3 kostet nur die Hälfte des Model S</a></h2><p>Tesla-CEO Elon Musk teilte via Twitter mit, dass das Tesla Model 3 im März nächsten Jahres präsentiert wird und dann bei einem Preis von 35.000 Dollar &#x02026; <a href="http://www.automobil-blog.de/2015/09/03/geruecht-tesla-model-3-kostet-nur-die-haelfte-des-model-s/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Sportwagen:</h4>
<div class="post-29811 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-audi category-automarken category-editors-choice category-features category-neuheiten category-sportwagen category-auto-tests category-videos tag-4wd tag-allrad tag-allradantrieb tag-audi tag-audi-s4-2016 tag-audi-s4-2017 tag-audi-s4-avant tag-autoreview tag-autotest tag-avant tag-awd tag-b9 tag-combi tag-dienstwagen tag-fahrbericht tag-familienkombi tag-kaufberatung tag-kombi tag-meinung tag-mittelklasse tag-mittelklassekombi tag-mj2017 tag-mmi tag-premium tag-premiumsegment tag-quattro tag-review tag-s4 tag-sline tag-sportwagen-exoten tag-test entry"><a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" title="Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/06/DSC0224-150x90.jpg" class="entry-image attachment-post" alt="_DSC0224" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" title="Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug">Fahrbericht: Der neue Audi S4 Avant – 354 PS im Maßanzug</a></h2><p>Wenn bei Audi etwas mit dem Buchstaben „S“ anfängt, hat für gewöhnlich mit jeder Menge Spaß und Sportlichkeit zu tun. So ist es auch beim neuen S4 – &#x02026; <a href="http://www.automobil-blog.de/2016/06/15/audi-s4-avant-review/" class="more-link">[Weiter]</a></p></div><div class="post-29572 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-features category-lotus category-sportwagen tag-lotus-evora-400 tag-lotus-evora-400-hethel entry"><a href="http://www.automobil-blog.de/2016/05/13/lotus-evora-400-hethel-abfeiern-mit-406-ps/" title="Lotus Evora 400 Hethel: Abfeiern mit 406 PS" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/05/Lotus-Evora-400-Hethel_2016_01-150x90.jpg" class="entry-image attachment-post" alt="Lotus Evora 400 Hethel_2016_01" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/05/13/lotus-evora-400-hethel-abfeiern-mit-406-ps/" title="Lotus Evora 400 Hethel: Abfeiern mit 406 PS">Lotus Evora 400 Hethel: Abfeiern mit 406 PS</a></h2><p>Ordentlich abfeiern mit 406 PS – das geht seit Neuestem mit der limitierten Sonderedition Lotus Evora 400 Hethel. Damit feiern die Briten ihre &#x02026; <a href="http://www.automobil-blog.de/2016/05/13/lotus-evora-400-hethel-abfeiern-mit-406-ps/" class="more-link">[Weiter]</a></p></div><div class="post-29493 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-koenigsegg-sportwagen category-sportwagen tag-qoros-qamfree entry"><a href="http://www.automobil-blog.de/2016/04/27/qamfree-system-von-qoros-das-aus-fuer-die-nockenwelle/" title="QamFree-System von Qoros: Das Aus für die Nockenwelle" class="alignleft"><img width="150" height="90" src="http://www.automobil-blog.de/wp-content/uploads/2016/04/Qoros-Qamfree_2016_01-150x90.jpg" class="entry-image attachment-post" alt="Qoros Qamfree_2016_01" itemprop="image" /></a><h2><a href="http://www.automobil-blog.de/2016/04/27/qamfree-system-von-qoros-das-aus-fuer-die-nockenwelle/" title="QamFree-System von Qoros: Das Aus für die Nockenwelle">QamFree-System von Qoros: Das Aus für die Nockenwelle</a></h2><p>Seit Jahrzehnten funktioniert der Ventiltrieb am Auto nach demselben Prinzip, doch jetzt droht das Aus für die Nockenwelle. Zahnriemen und &#x02026; <a href="http://www.automobil-blog.de/2016/04/27/qamfree-system-von-qoros-das-aus-fuer-die-nockenwelle/" class="more-link">[Weiter]</a></p></div></div></div>
 </div><div id="sidebar" class="sidebar widget-area"><div id="text-24" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über das Blog</h4>
			<div class="textwidget"><p><img border="0" align="right" alt="Daniel Przygoda" src="http://www.automobil-blog.de/wp-content/uploads/2016/01/Daniel-Przygoda-Automobil-Blog.jpg" title="Daniel Przygoda" style="border: 0pt none ;" width=90 height=95 />
<p><font size="1">Bereits seit 2006 am Start, ist das Automobil-Blog heute eine der wichtigsten Automobil-Publikationen in Deutschland. Hier berichten Daniel Przygoda und Robert Krippgans über alle Automobil-Neuheiten.<br />
</font></p>
</div>
		</div></div>
<div id="text-91" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neue Drivestylse-Serie mit Matthias Malmedie und Helge Thomsen</h4>
			<div class="textwidget"><!-- /6612210/Automobil-Blog-Blog-Teaser-Ad5-300x100 -->
<div id='div-gpt-ad-1444125405769-1' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444125405769-1'); });
</script>
</div>
Die TV-Moderatoren Matthias Malmedie und Helge Thomsen sind wieder unterwegs. Auf ihren Roadtrips dreht sich alles um Autos, Reisen, Food und Autokultur!
<br/>
<small>Anzeige</small></div>
		</div></div>
<div id="text-89" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Der neue VW Amarok: Spannende SUV-Alternative</h4>
			<div class="textwidget"><!-- Automobil-Blog-Blog-Teaser-Ad1-300x100 -->
<div id='div-gpt-ad-1376905445535-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1376905445535-1'); });
</script>
</div>
Dass ein Pickup nicht nur Funktionalität sondern auch „Premium“ kann, zeigt Volkswagen Nutzfahrzeuge mit dem neuen Amarok. Besonders das Launchmodell Aventura soll auch Käufer aus dem SUV-Segment erobern. <br/>
<small>Anzeige</small></div>
		</div></div>
<div id="text-59" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Marken</h4>
			<div class="textwidget"><img id="Image-Maps_3201301240540184" src="http://www.automobil-blog.de/wp-content/uploads/2015/04/Marken.jpg" usemap="#Image-Maps_3201301240540184" border="0" width="281" height="141" alt="" />
<map id="_Image-Maps_3201301240540184" name="Image-Maps_3201301240540184">
<area shape="rect" coords="0,0,65,66" href="http://www.automobil-blog.de/category/automarken/bmw/" alt="BMW-Artikel" title="BMW-Artikel"    />
<area shape="rect" coords="73,0,138,66" href="http://www.automobil-blog.de/category/automarken/audi/" alt="AUDI-Artikel" title="AUDI-Artikel"    />
<area shape="rect" coords="143,0,208,66" href="http://www.automobil-blog.de/category/automarken/mercedes-benz/" alt="Mercedes-Benz-Artikel" title="Mercedes-Benz-Artikel"    />
<area shape="rect" coords="211,0,276,66" href="http://www.automobil-blog.de/category/automarken/vw/" alt="VW-Artikel" title="VW-Artikel"    />
<area shape="rect" coords="0,74,65,136" href="http://www.automobil-blog.de/category/automarken/porsche/" alt="Porsche-Artikel" title="Porsche-Artikel"    />
<area shape="rect" coords="69,74,134,136" href="http://www.automobil-blog.de/category/automarken/opel/" alt="OPEL-Artikel" title="OPEL-Artikel"    />
<area shape="rect" coords="139,74,204,136" href="http://www.automobil-blog.de/category/automarken/ford/" alt="FORD-Artikel" title="FORD-Artikel"    />
<area shape="rect" coords="211,74,276,136" href="http://www.automobil-blog.de/category/automarken/seat/" alt="Seat-Artikel" title="Seat-Artikel"    />
</map></div>
		</div></div>
<div id="text-86" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige:</h4>
			<div class="textwidget"><!-- /6612210/Automobil-Blog-Blog-Teaser-Ad10-300x100 -->
<div id='div-gpt-ad-1444125405769-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444125405769-0'); });
</script>
</div></div>
		</div></div>
<div id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Frische Artikel</h4>
<div class="post-30478 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-features category-neuheiten category-auto-tests category-toyota tag-autotest tag-bulli tag-citroen tag-dieselmotor tag-fahrbericht tag-familienauto tag-familienwagen tag-family tag-kaufberatung tag-kaufempfehlung tag-kleinbus tag-kooperation tag-mirrorlink tag-multivan tag-peugeot tag-praxistest tag-proace tag-psa tag-review tag-test tag-toyota tag-toyota-safety-sense tag-transporter tag-van tag-variabilitaet tag-verso entry"><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" title="Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-70x70.jpg" class="entry-image attachment-post" alt="dsc_3548" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/DSC_3548-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" title="Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht">Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht</a></h2><p>Der neue Toyota Proace steht in den Startlöchern. &#x02026; <a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/" class="more-link">[Weiter]</a></p></div><div class="post-30394 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-auto-lifestyle-gadgets category-stars tag-helge-thomsen tag-matthias-malmedie tag-michelin tag-michelin-pilot-sport-4 tag-nurburgring tag-wec entry"><a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" title="Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-70x70.jpg" class="entry-image attachment-post" alt="Matthias-Malmedie-und-Helge-Thomsen-5" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" title="Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!">Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!</a></h2><p>Ich kann mich noch ziemlich genau an meinen ersten &#x02026; <a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" class="more-link">[Weiter]</a></p></div><div class="post-30390 post type-post status-publish format-standard has-post-thumbnail hentry category-automarken category-editors-choice category-opel tag-opel-astra tag-opel-astra-opc tag-opel-astra-opc-line-sport entry"><a href="http://www.automobil-blog.de/2016/09/06/frisches-optikpaket-opel-astra-opc-line-sport/" title="Frisches Optikpaket: Opel Astra OPC Line Sport" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/Opel-Astra-OPC-Line-Sport_2016_01-70x70.jpg" class="entry-image attachment-post" alt="Opel Astra OPC Line Sport_2016_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/Opel-Astra-OPC-Line-Sport_2016_01-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/Opel-Astra-OPC-Line-Sport_2016_01-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/06/frisches-optikpaket-opel-astra-opc-line-sport/" title="Frisches Optikpaket: Opel Astra OPC Line Sport">Frisches Optikpaket: Opel Astra OPC Line Sport</a></h2><p>Für die fünftürige Variante gibt es jetzt das &#x02026; <a href="http://www.automobil-blog.de/2016/09/06/frisches-optikpaket-opel-astra-opc-line-sport/" class="more-link">[Weiter]</a></p></div><div class="post-30385 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-elektroauto category-greencars category-hybrid tag-elektroauto tag-hybrid tag-varsovia-concept entry"><a href="http://www.automobil-blog.de/2016/09/05/varsovia-concept-studie-aus-polen-mit-elektroantrieb/" title="Varsovia Concept: Studie aus Polen mit Elektroantrieb" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/Varsovia-Concept_2016_01-70x70.jpg" class="entry-image attachment-post" alt="Varsovia Concept_2016_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/Varsovia-Concept_2016_01-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/Varsovia-Concept_2016_01-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/05/varsovia-concept-studie-aus-polen-mit-elektroantrieb/" title="Varsovia Concept: Studie aus Polen mit Elektroantrieb">Varsovia Concept: Studie aus Polen mit Elektroantrieb</a></h2><p>Nach Jahren des Umbruchs und der Tristesse traut &#x02026; <a href="http://www.automobil-blog.de/2016/09/05/varsovia-concept-studie-aus-polen-mit-elektroantrieb/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aktuelle Advertorials</h4>
<div class="post-30394 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-auto-lifestyle-gadgets category-stars tag-helge-thomsen tag-matthias-malmedie tag-michelin tag-michelin-pilot-sport-4 tag-nurburgring tag-wec entry"><a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" title="Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-70x70.jpg" class="entry-image attachment-post" alt="Matthias-Malmedie-und-Helge-Thomsen-5" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/Matthias-Malmedie-und-Helge-Thomsen-5-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" title="Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!">Drivestyle: Männer-Wochenende mit Helge Thomsen und Matthias Malmedie am Nürburgring!</a></h2><p>Ich kann mich noch ziemlich genau an meinen ersten &#x02026; <a href="http://www.automobil-blog.de/2016/09/07/drivestyle-maenner-wochenende-mit-helge-thomsen-und-matthias-malmedie-am-nuerburgring/" class="more-link">[Weiter]</a></p></div><div class="post-30372 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-vw entry"><a href="http://www.automobil-blog.de/2016/09/05/der-neue-vw-amarok-spannende-suv-alternative/" title="Der neue VW Amarok: Spannende SUV-Alternative" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/09/AM0782-70x70.jpg" class="entry-image attachment-post" alt="AM0782" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/09/AM0782-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/09/AM0782-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/09/05/der-neue-vw-amarok-spannende-suv-alternative/" title="Der neue VW Amarok: Spannende SUV-Alternative">Der neue VW Amarok: Spannende SUV-Alternative</a></h2><p>Im Land der Kombis und der SUV dürfen Pickups gut &#x02026; <a href="http://www.automobil-blog.de/2016/09/05/der-neue-vw-amarok-spannende-suv-alternative/" class="more-link">[Weiter]</a></p></div><div class="post-30182 post type-post status-publish format-standard hentry category-advertorials category-anzeigen category-editors-choice category-peugeot tag-grip-control tag-i-cockpit tag-mirror-screen tag-peugeot-2008 entry"><a href="http://www.automobil-blog.de/2016/07/20/die-technologie-highlights-im-peugeot-2008/" title="Die Technologie-Highlights im Peugeot 2008" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-01-1-70x70.jpg" class="entry-image attachment-post" alt="Peugeot-2008-01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-01-1-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-01-1-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/07/20/die-technologie-highlights-im-peugeot-2008/" title="Die Technologie-Highlights im Peugeot 2008">Die Technologie-Highlights im Peugeot 2008</a></h2><p>Gutes Design reicht in der heutigen Zeit einfach &#x02026; <a href="http://www.automobil-blog.de/2016/07/20/die-technologie-highlights-im-peugeot-2008/" class="more-link">[Weiter]</a></p></div><div class="post-30082 post type-post status-publish format-standard has-post-thumbnail hentry category-advertorials category-anzeigen category-editors-choice category-peugeot tag-peugeot-2008 entry"><a href="http://www.automobil-blog.de/2016/07/13/der-neue-peugeot-2008-ueberzeugt-mit-markantem-und-sportlichem-design/" title="Der neue Peugeot 2008 überzeugt mit markantem und sportlichem Design" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-16-70x70.jpg" class="entry-image attachment-post" alt="Peugeot-2008" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-16-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2016/07/Peugeot-2008-16-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2016/07/13/der-neue-peugeot-2008-ueberzeugt-mit-markantem-und-sportlichem-design/" title="Der neue Peugeot 2008 überzeugt mit markantem und sportlichem Design">Der neue Peugeot 2008 überzeugt mit markantem und sportlichem Design</a></h2><p>Weltweit bewundert man den Mut französischer &#x02026; <a href="http://www.automobil-blog.de/2016/07/13/der-neue-peugeot-2008-ueberzeugt-mit-markantem-und-sportlichem-design/" class="more-link">[Weiter]</a></p></div></div></div>
		<div id="recent-posts-8" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Letzte Beiträge</h4>
		<ul>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/21/fahrbericht-toyota-proace-verso/">Für Kind und Kegel: Der neue Toyota Proace Verso im Fahrbericht</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/16/honda-civic-vollgestopft-mit-assistenzsystemen/">Honda Civic: Vollgestopft mit Assistenzsystemen</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/15/mercedes-amg-gt-roadster-open-air-bestie-mit-557-ps/">Mercedes-AMG GT Roadster: Open Air-Bestie mit 557 PS</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/15/opel-vivaro-sport-der-sportliche-praktiker/">Opel Vivaro Sport: Der sportliche Praktiker</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/14/suv-coupe-mitsubishi-gt-phev-concept-weltpremiere-in-paris/">SUV-Coupé Mitsubishi GT-PHEV Concept: Weltpremiere in Paris</a>
						</li>
					<li>
				<a href="http://www.automobil-blog.de/2016/09/13/mehr-als-400-kilometer-reichweite-fuer-den-opel-ampera-e/">Mehr als 400 Kilometer Reichweite für den Opel Ampera-e</a>
						</li>
				</ul>
		</div></div>
		<div id="text-56" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="textwidget"><a href="http://www.autoblognetwork.de" style="color:#CC0000;">
Hier werben!
</a>

</div>
		</div></div>
<div id="text-38" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige</h4>
			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3882811987197208";
/* 300x250, Sidebar-Erstellt 20.09.09 */
google_ad_slot = "5098874187";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
		</div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Stories</h4>
<div class="post-26407 post type-post status-publish format-standard has-post-thumbnail hentry category-bildergalerien category-stories entry"><a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" title="CARS &#038; COFFEE Düsseldorf" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-70x70.jpg" class="entry-image attachment-post" alt="Veranstalter Daniel Kurpik und Marco Türck" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2015/06/IMG_0254-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" title="CARS &#038; COFFEE Düsseldorf">CARS &#038; COFFEE Düsseldorf</a></h2><p>Vom einstigen Geheimtipp auf einem unscheinbaren &#x02026; <a href="http://www.automobil-blog.de/2015/06/21/cars-coffee-duesseldorf/" class="more-link">[Weiter]</a></p></div><div class="post-23869 post type-post status-publish format-standard hentry category-autokultur category-citroen category-editors-choice category-stories entry"><a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" title="24 Stunden Paris &#8211; 24 Stunden Motorkultur" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-70x70.jpg" class="entry-image attachment-post" alt="01 Traction Avant" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-70x70.jpg 70w, http://www.automobil-blog.de/wp-content/uploads/2014/06/01-Traction-Avant-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" title="24 Stunden Paris &#8211; 24 Stunden Motorkultur">24 Stunden Paris &#8211; 24 Stunden Motorkultur</a></h2><p>Das touristische Paris kennt man ja. Eiffel-Turm, &#x02026; <a href="http://www.automobil-blog.de/2014/06/16/24-stunden-paris-24-stunden-motorkultur/" class="more-link">[Weiter]</a></p></div><div class="post-22596 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-pontiac category-stories tag-auktion tag-kitt tag-knight-rider tag-pontiac-firebird entry"><a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" title="Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-70x70.jpg" class="entry-image attachment-post" alt="pontiac-firebird-kitt-knight-rider" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2014/04/pontiac-firebird-kitt-knight-rider-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" title="Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT">Ausverkauf bei &#8222;The Hoff&#8220;: Michael Knight verkauft seinen KITT</a></h2><p>Für viele gehört die Serie „Knight Rider“ aus den &#x02026; <a href="http://www.automobil-blog.de/2014/04/04/ausverkauf-bei-the-hoff-michael-knight-verkauft-seinen-kitt/" class="more-link">[Weiter]</a></p></div><div class="post-21533 post type-post status-publish format-standard hentry category-elektroauto category-greencars category-stories category-themen tag-urban-tabby entry"><a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" title="Open-Source Urban Tabby: Das Auto aus dem Hobbykeller" class="alignleft"><img width="70" height="70" src="http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-70x70.jpg" class="entry-image attachment-post" alt="Tabby_2013_01" itemprop="image" srcset="http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-150x150.jpg 150w, http://www.automobil-blog.de/wp-content/uploads/2013/12/Tabby_2013_01-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a><h2><a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" title="Open-Source Urban Tabby: Das Auto aus dem Hobbykeller">Open-Source Urban Tabby: Das Auto aus dem Hobbykeller</a></h2><p>Wie wäre es denn, wenn ihr in kurzer Zeit mit &#x02026; <a href="http://www.automobil-blog.de/2013/12/06/open-source-urban-tabby-das-auto-aus-dem-hobbykeller/" class="more-link">[Weiter]</a></p></div></div></div>
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-seiten-navigation-container"><ul id="menu-seiten-navigation" class="menu"><li id="menu-item-12148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12148"><a href="http://www.automobil-blog.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12152"><a href="http://www.automobil-blog.de/impressum/">Impressum</a></li>
</ul></div></div></div>
<div id="text-85" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anzeige</h4>
			<div class="textwidget"><!-- Automobil-Blog-Medium-Rectangle2-300x250 -->
<div id='div-gpt-ad-1376905445535-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1376905445535-6'); });
</script>
</div></div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Nach oben</a></p></div><div class="creds"><p>Copyright &#x000A9; 2016 &#x000B7;<a href="http://www.studiopress.com/themes/sleek" title="Sleek Theme">Sleek Theme</a> &middot; <a href="http://my.studiopress.com/themes/genesis" title="Genesis Framework">Genesis Framework</a> von <a href="http://www.studiopress.com/">StudioPress</a> &middot; <a href="http://wordpress.org/" title="WordPress">WordPress</a> &middot; <a rel="nofollow" href="http://www.automobil-blog.de/wp-login.php">Anmelden</a></p></div></div></div></div><script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.automobil-blog.de/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
</body>
</html>
